Merci Merci:  1
Likes Likes:  1

Sujet : NT1

  1. #1

    Inscrit
    Jul 2015
    Messages
    19
    Récepteur
    cristor atlas E
    TV
    samsung led série

    NT1

    Bonsoir et désolée de reprendre un sujet abordé par RPICO mais fermé.
    J'ai l'atlas 200S et la parabole sur astra 19 et pour NT1 j'ai toujours l'écran fixe avec le message "chaîne passée en hd".
    Sur le post de rpico, il lui avait été conseillé de se mettre sur 12324 V et il avait répondu que c'était ok pour lui.
    Comment dois-je procéder ?
    Moi, j'ai essayé en passant par : recherche de chaînes/configuration des tuners/
    et je suis descendue jusqu'à la ligne tp de référence pour modifier (mon décodeur était noté 1 : 10729 MHz 22 0 MBaud V et j'ai remonté jusqu'à 12324 V).
    Cela n'a rien changé et quand je reviens dans le menu au même niveau, je vois que le changement n'a pas été pris en compte.
    Quelqu'un pourrait m'aider ?

  2. #2

    Inscrit
    Sep 2015
    Âge
    65
    Messages
    22
    Récepteur
    Atlas HD 200 S
    TV
    LG LED 42"
    *********
    Dernière édition par malmsteen; 25-04-2016 à 09:08

  3. #3
    Avatar de malmsteen
    Inscrit
    May 2007
    Âge
    37
    Messages
    4 118
    Récepteur
    hd200
    TV
    iris 2000 43"
    un titre adéquat est obligatoire, je ferme le sujet ouvre un autre avec un un titre qui veut dire quelque chose

    Rappel à l'ordre !


    Si la parole est d argent le silence est d or
    si vous avez résolu votre problème appuyez sur Marquer Résolu en haut du sujet

    merci





Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter