Merci Merci:  0
Likes Likes:  2
  1. #1

    Inscrit
    Jun 2015
    Messages
    13
    Récepteur
    atlas 200
    TV
    sony

    perte de signal après 30 minutes de marche

    bonjour

    sur deux atlas hd 200 acheté chez amazon en janvier 2016 perte du signal par inter LED vert s allume et s éteint au bout de 30 min
    puis après perte du signal complètement.


    QUI peut m aider
    merci

  2. #2
    Avatar de guizmo47
    Inscrit
    Aug 2015
    Âge
    48
    Messages
    1 777
    Récepteur
    hd200s/HDLine200s
    TV
    C.E483dmla3 4K/3D
    tu a quel signal et quelle qualité a mon avis tu es trop juste en reception
    atlas au ralenti mainsoft f401 ... iptv sd en test sur android et pc

  3. #3

    Inscrit
    Jun 2015
    Messages
    13
    Récepteur
    atlas 200
    TV
    sony
    Non car sur demo atlas hd 200 qui a 2 ans
    pas de pb

  4. #4
    Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 837
    Récepteur
    atlas,vu+
    TV
    samsung
    Citation Envoyé par bourdon Voir le message
    bonjour

    sur deux atlas hd 200 acheté chez amazon en janvier 2016 perte du signal par inter LED vert s allume et s éteint au bout de 30 min
    puis après perte du signal complètement.


    QUI peut m aider
    merci
    bonsoir
    a quoi bon de t'aider si tu as toujours le meme souci a quelle chose pret et que tu réponds pas a ceux qui te donne des réponse
    comme sur ce poste la http://www.dzsat.org/forum/f422/pert...ne-425256.html

  5. #5

    Inscrit
    Jan 2016
    Âge
    64
    Messages
    18
    Récepteur
    atlas 200s
    TV
    panasonic plasma
    bonsoir j espère que tes problèmes sont résolu sinon regarde si tes serveurs sont toujours actifs

  6. #6
    Avatar de guizmo47
    Inscrit
    Aug 2015
    Âge
    48
    Messages
    1 777
    Récepteur
    hd200s/HDLine200s
    TV
    C.E483dmla3 4K/3D
    serveurs actifs ou pas ça influence pas la reception si ta pas de signal c'est du coté parametrages sat et tete qu'il faut voir ou de la parabole et ses connections
    atlas au ralenti mainsoft f401 ... iptv sd en test sur android et pc


Sujets similaires

  1. perte du signal apres allumage du demo quand je change de chaine
    Par bourdon dans le forum Cristor (Archives Uniquement)
    Réponses: 2
    Dernier message: 15-09-2015, 07:41
  2. perte de signal
    Par soso30900 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 6
    Dernier message: 10-02-2015, 21:01
  3. probleme perte de signal apres extinction hd200s
    Par droopyy dans le forum Cristor (Archives Uniquement)
    Réponses: 9
    Dernier message: 24-11-2014, 23:25
  4. perte signal
    Par ninis58 dans le forum OpenBox
    Réponses: 2
    Dernier message: 14-04-2012, 17:30

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter