Merci Merci:  1
Likes Likes:  2
Page 2 sur 2 Première 12
  1. #16
    Avatar de zenka
    Inscrit
    Feb 2012
    Lieu
    DéNiA
    Messages
    6 599
    Récepteur
    atlas 200 hd
    TV
    samsung led

    Citation Envoyé par vuvuzella Voir le message
    bonjour l'ami meme probleme pour moi j'attend une aide mais apparement personne n'a la solution

    salut si vous voulez que l"on vous aide faut repondre au question
    moi j"ai demander quel soft avait laconi08dans son démo
    pas de réponce alors répond au question de glitch et je pence que ton pb
    vas ce résoudre
    bonne soirée

  2. #17
    Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 869
    Récepteur
    Mibox / Apple TV4
    TV
    Sony & Pana 3D 4K
    Salem Zenka,

    Ok j'avais pas vu, c'est clair que si en plus il ne réponds pas alors autant oublier de demander de l'aide...
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  3. #18
    Avatar de zenka
    Inscrit
    Feb 2012
    Lieu
    DéNiA
    Messages
    6 599
    Récepteur
    atlas 200 hd
    TV
    samsung led
    Citation Envoyé par Glitch Voir le message
    Salem Zenka,

    Ok j'avais pas vu, c'est clair que si en plus il ne réponds pas alors autant oublier de demander de l'aide...
    salem glitch oui je lui et posé la question pour le soft et lui dire que le boot 103 etait pour le 100hd et non pour la 200

    et il a pas répondu alors pas la peine de ce casser la tete bon je te laisse la suite vue que ta reposé la question
    peu etre a toi on vas te répondre
    bon WK end l"ami

  4. #19
    Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 869
    Récepteur
    Mibox / Apple TV4
    TV
    Sony & Pana 3D 4K
    A mon avis il a trouvé lui même la réponse au problème...
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  5. #20
    Avatar de zenka
    Inscrit
    Feb 2012
    Lieu
    DéNiA
    Messages
    6 599
    Récepteur
    atlas 200 hd
    TV
    samsung led
    Citation Envoyé par Glitch Voir le message
    A mon avis il a trouvé lui même la réponse au problème...
    dans ce cas on met merci a tous pour votre aide PB résolu sa coute rien


Page 2 sur 2 Première 12

Sujets similaires

  1. Réponses: 1
    Dernier message: 07-11-2014, 20:24
  2. que des freeze et ecran noir
    Par dj34 dans le forum Entraide & Support [Atlas HD 100]
    Réponses: 12
    Dernier message: 08-09-2014, 16:29
  3. probleme sur mon atlas hd 200s usb host déconnecté est affiché sur l ecran
    Par danao59 dans le forum Cristor (Archives Uniquement)
    Réponses: 0
    Dernier message: 22-08-2014, 18:46
  4. Problème écran noir/perte de connexion Atlas HD 200 S
    Par Dziri21 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 0
    Dernier message: 16-08-2014, 15:03
  5. Problème écran noir/perte de connexion Atlas HD 200 S
    Par Dziri21 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 0
    Dernier message: 08-08-2014, 15:24

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter