Merci Merci:  1
Likes Likes:  0
  1. #1

    Inscrit
    Dec 2015
    Âge
    51
    Messages
    2
    Récepteur
    atlas hd200
    TV
    sony

    probleme audio hd 200 s

    je nai plus de son sur mon decodeur atlas hd 200 si quelqu'un peut m'aider merci.

  2. #2
    Avatar de guizmo47
    Inscrit
    Aug 2015
    Âge
    48
    Messages
    1 777
    Récepteur
    hd200s/HDLine200s
    TV
    C.E483dmla3 4K/3D
    ben je suis pas devin tu sors le son comment deja au niveau de la hdmi ou du digital ? Dans ta config son y'a quoi de marqué sur le demo et sur ta tv ? tu es relié a un ampli ou sur la tv ? dis moi tout

  3. #3

    Inscrit
    Dec 2015
    Âge
    51
    Messages
    2
    Récepteur
    atlas hd200
    TV
    sony
    par hdmi audio = pcm et la tv par 3.1

  4. #4
    Avatar de guizmo47
    Inscrit
    Aug 2015
    Âge
    48
    Messages
    1 777
    Récepteur
    hd200s/HDLine200s
    TV
    C.E483dmla3 4K/3D
    le probleme est arrivé comment tu a modifier quelque chose ? tu a essayé de rebooter le demo ? dans tes paramtres son tv a par 3.1 tu a dautres sortie style pcm essaye pour voir


Sujets similaires

  1. Réponses: 3
    Dernier message: 27-04-2015, 09:57
  2. Problème Résolu Problème audio vu+Solo2
    Par baril41 dans le forum Vu+
    Réponses: 23
    Dernier message: 09-09-2013, 06:25
  3. Probleme avec les piste audio Forever 7820
    Par le hichem dans le forum Forever
    Réponses: 3
    Dernier message: 12-04-2013, 13:51

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter