Merci Merci:  0
Likes Likes:  0
  1. #1
    Avatar de aghiles1
    Inscrit
    Oct 2008
    Lieu
    Alger
    Messages
    56
    Récepteur
    ATLAS HD200S
    TV
    Stream LED 42''

    Probleme de boot sur démo Atlas HD 200S

    Salam,
    Je voudrais exposer mon problème en effet, je possède un démo Atlas HD200S, juste en l'allumant après quelques secondes il se bloque ensuite il redémarre, j'ai débranché le câble HDMI le problème persiste par contre en débranchant le câble reliant le démo à la tête il fonctionne normalement mais bien sur pas de signale et donc pas de réception d'image en le rebranchant il reboute en continu, si quelqu'un parmi les participant au forum pourrait m'aider je vous remercie d'avance.

  2. #2

    Inscrit
    Apr 2014
    Âge
    40
    Messages
    5
    Récepteur
    dream box
    TV
    panasonic
    Bonsoir,
    Verifie le cable reliant le demo a la tete lnb il y'a une masse quelque part sinon essaye de changer le cable j'ai deja eu le meme probleme .

    Envoyé de mon GT-I9300 en utilisant Tapatalk

  3. #3
    Avatar de jstuderpa
    Inscrit
    Jun 2010
    Messages
    218
    Récepteur
    Atlas Hd-200S
    TV
    Samsung
    A tu pensé a faire un Clean du récepteur Atlas HD 200 ?

    Voici le lien

    https://www.youtube.com/watch?v=0kOk4bj3B84

    A +

  4. #4
    Avatar de aghiles1
    Inscrit
    Oct 2008
    Lieu
    Alger
    Messages
    56
    Récepteur
    ATLAS HD200S
    TV
    Stream LED 42''
    Merci,
    en effet j'ai suivi étape par étape comment faire le clean et ça a marché à merveille merci merci et bonne continuation.

  5. #5
    Avatar de jstuderpa
    Inscrit
    Jun 2010
    Messages
    218
    Récepteur
    Atlas Hd-200S
    TV
    Samsung
    Je tes pris ^^

  6. #6

    Inscrit
    Apr 2015
    Âge
    49
    Messages
    11
    Récepteur
    atlas 200
    TV
    lg
    Bonjour à tous
    J'ai fait un clean a mon DEMO depuis il se bloque des que je change de chaîne .
    Quelqu un peut il m aider .merci

  7. #7

    Inscrit
    Feb 2015
    Messages
    322
    Récepteur
    AtlasHD200S
    TV
    Samsung LE40B
    Salut

    Tu as quoi comme boat: B103?
    Et en soft: B118_2 ?
    HD200 S (Boot F400 - Mainsoft F401) - ASTRA 19.2° E


Sujets similaires

  1. Problème son Cristor Atlas HD-200S-E
    Par etem dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 21
    Dernier message: 18-08-2016, 17:39
  2. Problème wifi sur Atlas HD-200s
    Par nedmed dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 26
    Dernier message: 31-05-2015, 14:45
  3. Problème démarrage de l'Atlas HD 200s
    Par aliloma2 dans le forum Cristor (Archives Uniquement)
    Réponses: 6
    Dernier message: 24-04-2014, 23:08
  4. [Probléme] Stabilité du wifi sur un atlas HD 200S
    Par zamine dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 3
    Dernier message: 22-04-2014, 16:41
  5. Premier Boot de l'Atlas HD-200s (B100) !!!
    Par kokito dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 34
    Dernier message: 11-10-2013, 15:18

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter