Merci Merci:  0
Likes Likes:  0
  1. #1

    Inscrit
    Mar 2016
    Âge
    38
    Messages
    8
    Récepteur
    atlas 200 hd
    TV
    sony

    Problème ethernet

    Bonjour à tous,

    J'ai téléchargé la mise à jour B120 sur ce site, installé sur le démo, et ca ne marche pas en Ethernet. Coupure et pas de serveur King
    Je suis passé en wifi et cela fonctionne avec la B118.

    Je suis chez orange

    Quelqu'un pourrais me dire pourquoi ça ne fonctionne pas en Ethernet ?

    Merci d'avance

  2. #2
    Avatar de Samolo34
    Inscrit
    Aug 2015
    Messages
    63
    Récepteur
    Atlas hd 200-s
    TV
    Samsung
    Même problème pour moi , toujours pas de solution .


    Envoyé de mon iPhone en utilisant Tapatalk

  3. #3

    Inscrit
    Mar 2016
    Âge
    38
    Messages
    8
    Récepteur
    atlas 200 hd
    TV
    sony
    Bonjour à tous
    personne pour nous aider ?

    merci


Sujets similaires

  1. problème de connexion ( ethernet ) sur mon hd 200
    Par focus87 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 1
    Dernier message: 05-06-2015, 22:49
  2. Problème HD 200S + Wifi et ethernet
    Par Bugmaster dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 13
    Dernier message: 15-12-2013, 14:37
  3. [HELP]Probleme ethernet mod
    Par Dr X dans le forum Entraide Géant HD
    Réponses: 3
    Dernier message: 02-05-2013, 22:15
  4. Probleme Ethernet et DM500S
    Par Rony dans le forum Entraide E1
    Réponses: 12
    Dernier message: 30-07-2011, 06:20
  5. Question : DM 800 HD Clone et probleme Ethernet
    Par Rony dans le forum Entraide E2
    Réponses: 9
    Dernier message: 18-10-2010, 12:58

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter