Merci Merci:  1
Likes Likes:  0
  1. #1
    Avatar de DAREEFER
    Inscrit
    Sep 2007
    Lieu
    LILLE
    Âge
    39
    Messages
    108
    Récepteur
    ATLAS HD 200
    TV
    PHILIPS LED 42

    Problème Ethernet et HDMI sur HD 200 après Orage

    Bonjour à tous,

    Suite à un gros orage la semaine dernière - ma Freebox a laché
    Elle a été rapidement échangé par USB.

    Au moment de rebrancher mon Atlas via HDMI > No Signal
    Je branche en RCA > Ok ca fonctionne

    Clean puis Reset ,et réglage HDMI ok > Toujours No signal
    J'en conclu que c'est un Pb de Hard sur HDMI ( les ports HDMi de mo téléviseur LG sont testé Ok )

    Deuxième surprise, en rebranchant mon RJ45 , pas de connexion à internet
    Je paramètre mon HD 200 en wifi > Connection internet Ok


    Quelqu'un a déjà rencontré ce pb?
    Y-a t-il une solution ?

    Merci pour votre aide !
    ATLAS HD-200s | ASTRA & HOTBIRD | Connecté 24/24 7/7

  2. #2
    Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 837
    Récepteur
    atlas,vu+
    TV
    samsung
    essaye de changer ton cable hdmi pour voir

    - - - Mise à jour - - -

    et meme chose ton cable éthernet

  3. #3
    Avatar de popol33
    Inscrit
    Sep 2007
    Lieu
    france
    Messages
    363
    Récepteur
    atlas 200 vu solo
    TV
    55 vt30 pana
    j ai eu le même problème alim cramé et plus Ethernet j ai changer l'alim mais je tourne en wifi si quelqu’un c est comment faire pour l’Ethernet????
    Dernière édition par popol33; 30-11-2015 à 04:18

  4. #4

    Inscrit
    Dec 2014
    Âge
    32
    Messages
    18
    Récepteur
    T6 HIGH Class new
    TV
    pana 40"
    J'ai exactement le même problème que toi HDMI + ETHERNET HS a tu trouvée une solution mon amie ?

  5. #5
    Avatar de popol33
    Inscrit
    Sep 2007
    Lieu
    france
    Messages
    363
    Récepteur
    atlas 200 vu solo
    TV
    55 vt30 pana
    non je tourne en wifi pas réparé le rj


Sujets similaires

  1. Cable HDMI avec Ethernet
    Par zod013 dans le forum Vu+
    Réponses: 1
    Dernier message: 08-12-2014, 10:53
  2. apres orage ma dreambox 500 ecran noir?
    Par coullosse dans le forum Entraide E1
    Réponses: 11
    Dernier message: 15-07-2011, 20:04
  3. Aide : Apres micro coupure orage" défaut not well formed at line 1" s'affiche
    Par landrykiki dans le forum Entraide E1
    Réponses: 0
    Dernier message: 12-07-2011, 23:51

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter