Merci Merci:  3
Likes Likes:  6
Page 1 sur 3 123 Dernière
  1. #1

    Inscrit
    May 2016
    Messages
    52
    Récepteur
    HD200S
    TV
    Sony 40"

    Problème réception

    Bonjour
    je viens d'installer mon hd200s et je ne reçois pas certaine chaîne notamment les bein sport et d'autre également.
    je capte bien les tous les canal+, ciné.., ocs .
    sur les bein j'ai rien dans les barres S et Q et le FS m'indique Idle, sur les chaînes qui marchent j'ai un signal de 5 et un Q de 81 en général. Par contre les bein MAXX marchent.
    je suis sous 104 et 120-2 , j'ai pas encore installé la 121 .
    je suppose un pointage à faire mais vu que j'ai pas mal galère pour trouver le sat, je voudrais vos avis.
    merci

  2. #2
    Avatar de azade
    Inscrit
    Dec 2009
    Messages
    742
    Récepteur
    atlas hd 200s
    TV
    lg
    salut installe la b.121 elle devrait t'arranger le souci de ton signal
    {Atlas-HD 200S} / Boot: B obsolete / Soft: obsolete /Sat astra 19.2/ atlas au placard pour le moment

  3. #3

    Inscrit
    May 2016
    Messages
    52
    Récepteur
    HD200S
    TV
    Sony 40"
    Ok je vais essayer, les problèmes de son ont été rectifiés avec cette mise à jour?
    Mervi

  4. #4
    Avatar de azade
    Inscrit
    Dec 2009
    Messages
    742
    Récepteur
    atlas hd 200s
    TV
    lg
    pour le son certain ont eut des souci avec la dernière version aussi donc je dirais a voir
    {Atlas-HD 200S} / Boot: B obsolete / Soft: obsolete /Sat astra 19.2/ atlas au placard pour le moment

  5. #5

    Inscrit
    May 2016
    Messages
    52
    Récepteur
    HD200S
    TV
    Sony 40"
    Je suis passe en b121 et effectivement le signal sur les chaînes qui marchent est passe a 95/97 ,par contre toujours aucune réception sur les 3 bein hd ainsi que de mémoire sur ol tv, om tv, numero 23 ,la une hd, la deux, la trois, et d'autres que je dois oublier.
    Merci de votre aide.

  6. #6
    Avatar de azade
    Inscrit
    Dec 2009
    Messages
    742
    Récepteur
    atlas hd 200s
    TV
    lg
    re

    pour les bein 1.2 et 3 le transpondeur c'est le 11376 met toi sur édition des transpondeur choisi le 11376 et en signal et qualité sa te donne combien ?

    et pour OL tv et OM tv numéro 23 transpondeur 11567 regarde aussi ?

    et la une la deux la trois (je pense que c les chaines belge que tu parle ) transpondeur 12721 ?
    {Atlas-HD 200S} / Boot: B obsolete / Soft: obsolete /Sat astra 19.2/ atlas au placard pour le moment

  7. #7

    Inscrit
    May 2016
    Messages
    52
    Récepteur
    HD200S
    TV
    Sony 40"
    Bonjour
    oui les chaînes sont bien sur les transpondeurs que tu cites.

  8. #8
    Avatar de azade
    Inscrit
    Dec 2009
    Messages
    742
    Récepteur
    atlas hd 200s
    TV
    lg
    oui mais quand tu vas dans édition des transpondeurs ta combien en signal et qualité sur ces 3 transpondeurs
    {Atlas-HD 200S} / Boot: B obsolete / Soft: obsolete /Sat astra 19.2/ atlas au placard pour le moment

  9. #9

    Inscrit
    May 2016
    Messages
    52
    Récepteur
    HD200S
    TV
    Sony 40"
    Ah ok faut que je regarde ça mais pour l'instant la télé est squatte par ma fille sur disney Channel :)

  10. #10
    Avatar de azade
    Inscrit
    Dec 2009
    Messages
    742
    Récepteur
    atlas hd 200s
    TV
    lg
    ok

    tiens nous au courant

    ps: regarde dans les post certain ont eut ce problème aussi avec les bein 1.2 et 3 @+


    par contre as tu injecter une liste de chaines déjà prête sur ton atlas ou as tu scanner le sat ?

    ici tu trouvera ma liste de chaines astra 19.2 qui marche très bien ==>> https://mon-partage.fr/f/mRdQaBcS/

    insère la dans une clé usb ensuite met la clé sur ton démo va dans menu / restaurer mise a jour des données / mise a jours des chaines satellites et transpondeur et injecte cette liste voir si sa arrange ton souci

    ps: avant d'injecter ma liste tu peut sauvegarder la tienne sur la clé comme sa tu pourra la remettre si la mienne te plait pas
    Dernière édition par azade; 26-06-2016 à 09:45
    {Atlas-HD 200S} / Boot: B obsolete / Soft: obsolete /Sat astra 19.2/ atlas au placard pour le moment

  11. #11

    Inscrit
    May 2016
    Messages
    52
    Récepteur
    HD200S
    TV
    Sony 40"
    Re
    donc j'ai vérifié les 3 transpondeurs cites plus haut et je n'ai aucun signal ni qualité.
    j'ai injecté une liste du forum (celle de Neptune) et j'ai fait un scan complet également.
    je vais essayer la tienne pour voir.
    a+
    pour info je suis sur astra uniquement .

  12. #12
    Avatar de kad57
    Inscrit
    Sep 2007
    Lieu
    Luxembourg
    Messages
    2 562
    Récepteur
    Icone iron 4K
    TV
    LG 55' UHD
    Bonjour
    si vous avez un LNB monobloc
    n' oubliez pas de vérifier le paramétrage DiSEqC !
    Antenne: Visiosat Big Bisat
    LNB: 14 X Megasat multifeed 0.1db


    Si vous aimez mon commentaire,
    Si mon aide vous a été précieuse,
    Un petit clic sur Thanks
    Ça fait toujours plaisir
    << -- -- -- -- --

  13. #13
    Avatar de azade
    Inscrit
    Dec 2009
    Messages
    742
    Récepteur
    atlas hd 200s
    TV
    lg
    vu que tu na pas de signal sur ces transpondeurs ta peut être un souci coté parabole ou lnb voir aussi tes connexion en bout de câble (refait les prises F )

    Cliquez sur l'image pour l'afficher en taille normale

Nom : 2016-06-26 12_37_52-Résultats Google Recherche d'images correspondant à http___bricola.png 
Affichages : 116 
Taille : 33.1 Ko 
ID : 67746Cliquez sur l'image pour l'afficher en taille normale

Nom : 2016-06-26 12_38_30-Résultats Google Recherche d'images correspondant à http___bricola.png 
Affichages : 116 
Taille : 32.8 Ko 
ID : 67747

    teste d'abord avec ma liste
    {Atlas-HD 200S} / Boot: B obsolete / Soft: obsolete /Sat astra 19.2/ atlas au placard pour le moment

  14. #14

    Inscrit
    May 2016
    Messages
    52
    Récepteur
    HD200S
    TV
    Sony 40"
    Pour info le câble de la parabole n'arrive pas directement au demo il passe par un coupleur (j'ai un ampli aussi mais je sais pas si le câble y est connecté) et arrive sur une prise facade triple fonction tv/sat/radio par un seul câble.
    Ça a peut être une incidence ?

  15. #15
    Avatar de azade
    Inscrit
    Dec 2009
    Messages
    742
    Récepteur
    atlas hd 200s
    TV
    lg
    oui plus ta de jonction et plus tu aura des chances d'avoir des pertes de signal essaye de supprimer ton ampli et ton coupleur

    ton câble direct depuis la lnb vers le démo si sa marche tu sera ou et ton souci

    si tu as du câble tente de le tirer par une fenêtre de ton démo a ta tête direct et si ta toujours le problème sa veut dire ou que le réglage de ta parabole doit être affiner ou un problème de lnb
    {Atlas-HD 200S} / Boot: B obsolete / Soft: obsolete /Sat astra 19.2/ atlas au placard pour le moment


Page 1 sur 3 123 Dernière

Sujets similaires

  1. problème de réception
    Par ahrtur dans le forum Vu+
    Réponses: 4
    Dernier message: 07-04-2016, 19:50
  2. Probleme de reception
    Par GAB65 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 8
    Dernier message: 07-04-2016, 11:40
  3. Problème reception
    Par Kakou69 dans le forum Cristor (Archives Uniquement)
    Réponses: 4
    Dernier message: 10-08-2015, 08:09
  4. probleme reception
    Par djkikou dans le forum Entraide Géant HD
    Réponses: 0
    Dernier message: 09-12-2014, 20:34

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter