[Résolu] Kodi: Son ok mais pas d image - Page 2
Merci Merci:  0
Likes Likes:  3
Page 2 sur 3 Première 123 Dernière
  1. #16

    Inscrit
    Dec 2008
    Lieu
    paris
    Âge
    72
    Messages
    1 615
    Récepteur
    atlas 100 hd
    TV
    thomson

    j ai installer kodi 18.00 leja qui est a jour sur windows 7 64 bits

    j ai le son mais pas l image

    svp aider moi

    merci

  2. #17

    Inscrit
    Dec 2008
    Lieu
    paris
    Âge
    72
    Messages
    1 615
    Récepteur
    atlas 100 hd
    TV
    thomson
    perssonne pour m aider svp

    merci

  3. #18

    Inscrit
    Dec 2008
    Lieu
    paris
    Âge
    72
    Messages
    1 615
    Récepteur
    atlas 100 hd
    TV
    thomson
    aider moi svp

  4. #19

    Inscrit
    Jun 2016
    Messages
    2 621
    Récepteur
    VU+ UNO
    TV
    Samsung
    Salut,

    Desinstalle tout via un soft comme Revo Uninstaller Pro et ensuite installe proprement.

  5. #20

    Inscrit
    Dec 2008
    Lieu
    paris
    Âge
    72
    Messages
    1 615
    Récepteur
    atlas 100 hd
    TV
    thomson
    staros je l ai fait mais ca change rien toujours pareil pas de image mais son ouic est penible merci de m aider

  6. #21
    Avatar de sam6878
    Inscrit
    Oct 2008
    Âge
    50
    Messages
    2 510
    Récepteur
    Formuler
    TV
    LG
    Formuler Z7+ et Z8

  7. #22

    Inscrit
    Dec 2008
    Lieu
    paris
    Âge
    72
    Messages
    1 615
    Récepteur
    atlas 100 hd
    TV
    thomson
    kodi 17.6 marche bien mais pas nouveau 18.0 Leia qui est a jour est disponible au telechargement

    merci de votre aide

  8. #23
    Avatar de wallou83
    Inscrit
    Apr 2016
    Messages
    319
    Récepteur
    Nvidia Shield v2
    TV
    Samsung
    Bonjour,

    En partant du principe que tu as bien installé la version 64 bits, puisque je lis en 1ère page que Windows est en 64bits, tu confirmes bien que c'est la version 64bits qui est installé ?

    Ça doit être un réglage par défaut (si tu n'as rien changé comme réglages) qui coince pour ton histoire

    Essaye ceci :

    Va dans : SYSTEME/LECTEUR/Videos

    Pense à te mettre en mode expert (tout en bas sur le panneau gauche)
    Puis dans la partie droite sous traitement , essaye de changer les réglages de la méthode de rendu

    Nvidia Shield 2017 - Formuler Z10 Pro Max
    Tivimate (Premium)

  9. #24

    Inscrit
    Dec 2008
    Lieu
    paris
    Âge
    72
    Messages
    1 615
    Récepteur
    atlas 100 hd
    TV
    thomson
    wallou 83 rien a faire ca marche pas toujours pas d image

    merci

  10. #25

    Inscrit
    Dec 2008
    Lieu
    paris
    Âge
    72
    Messages
    1 615
    Récepteur
    atlas 100 hd
    TV
    thomson
    j ai tous essayer kodi 18.00 et kodi 18.1 rc ca marche pas-son ok l image non

    il faut que je reste avec kodi 17.6

  11. #26

    Inscrit
    Dec 2008
    Lieu
    paris
    Âge
    72
    Messages
    1 615
    Récepteur
    atlas 100 hd
    TV
    thomson
    je vient de tester kodi 19.0 matrix toujours son ok mais pas d image

    svp aider moi

    merci

  12. #27
    Avatar de sam6878
    Inscrit
    Oct 2008
    Âge
    50
    Messages
    2 510
    Récepteur
    Formuler
    TV
    LG
    Bonjour,

    Mon ami si tu as la version 17.6 qui va reste sur cette version moi j'ai eu le meme souci avec la version 18.3 Leia
    et je suis revenu a la 17.6 et je reste avec comme sa tourne bien.
    Je te diras te prend pas la tete et reste avec la version 17.6
    Formuler Z7+ et Z8

  13. #28

    Inscrit
    Dec 2008
    Lieu
    paris
    Âge
    72
    Messages
    1 615
    Récepteur
    atlas 100 hd
    TV
    thomson
    Cette réponse a aidé l'auteur du sujet
    moi aussi 17.6 marche tres bien mais tous les kodi apres c est la meme histoire son ok mais pas l image il y a sertenement une solutionmerci

  14. #29
    Avatar de sam6878
    Inscrit
    Oct 2008
    Âge
    50
    Messages
    2 510
    Récepteur
    Formuler
    TV
    LG
    Salut,

    je reviens vers toi j'ai telecharger Kodi 18.3 leila et tester sur mon pc avec Vstream et pas de souci j'ai le son.
    J'ai pris sa ici si sa peut aider http://mirrors.kodi.tv/releases/
    Il faut bien choisir sa version ou windows ou android et pour windows ou 32bit ou 64bit
    Formuler Z7+ et Z8

  15. #30

    Inscrit
    Dec 2008
    Lieu
    paris
    Âge
    72
    Messages
    1 615
    Récepteur
    atlas 100 hd
    TV
    thomson
    bonjour,

    tu dit t a le SON mais moi aussi j ai le son mais pas d image

    j ai pris la bon version pour windows 7 64 bit

    a vous lire

Page 2 sur 3 Première 123 Dernière

Sujets similaires

  1. Du son mais pas d'image....???
    Par mikefly200 dans le forum Entraide E1
    Réponses: 8
    Dernier message: 21-10-2018, 20:17
  2. problème sur dreambox 500 HD le son mais pas d'image
    Par 3adaa dans le forum Entraide E2
    Réponses: 0
    Dernier message: 11-02-2012, 19:25
  3. Réponses: 1
    Dernier message: 28-11-2011, 14:00
  4. J ai le son mais pas d image
    Par ambroise dans le forum Entraide Carte DVB
    Réponses: 1
    Dernier message: 10-03-2010, 13:44

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter

Se connecter