Merci Merci:  0
Likes Likes:  0
  1. #1

    BRTV et CB1000 FTA avec firm du 01/09

    Bonsoir à tous,

    J'ai flashé mon CB1000 FTA avec le dernier firmware (celui du 01/09), et depuis je n'ai plus BRTV. J'ai pourtant été dans l'éditeur de clés (8282) et j'ai rentré les clés Seca de septembre (0D) et octobre (0C).

    Y a-t-il un problème avec ce nouveau firmware? Me conseillez-vous de revenir en arrière et si oui avec quel firmware? Ou alors j'ai manqué une étape? Mais pourtant j'ai bien suivi les étapes du tuto BRTV de ce forum. Sauf peut-être que j'ai entré directement les deux clés avant de faire exit, j'ai eu tort? Je vais essayer en rentrant les clés une par une et en faisant exit après et je préciserai sur le forum si c'était ça le problème.

    Je ne reçois pas non plus TPS alors que j'ai mis le dernier bin, mais je crois qu'il faut un bin spécial Cobra, c'est bien ça?

    Merci de vos conseils!
    Cobra Madmax CB1000 FTA - Cristor X3 New

  2. #2
    a ce que tu a les tps (le firmware de 1/09 n'accepte pas seca 2) il fout que tu le flacher avec le frmware de mois de avril ou mars )

  3. #3
    Salut Zazak,

    Merci pour ta réponse. Non je n'ai pas TPS non plus, mais j'ai injecté un fichier bin classique et je crois qu'il en faut un spécial Cobra, je me trompe?

    Pour BRTV, je précise que la recevais bien avec le firm d'avant qui était du mois de juillet.
    Dernière édition par NovHak; 08-09-2008 à 13:06
    Cobra Madmax CB1000 FTA - Cristor X3 New

  4. #4
    Citation Envoyé par NovHak Voir le message
    Bonsoir à tous,

    J'ai flashé mon CB1000 FTA avec le dernier firmware (celui du 01/09), et depuis je n'ai plus BRTV. J'ai pourtant été dans l'éditeur de clés (8282) et j'ai rentré les clés Seca de septembre (0D) et octobre (0C).

    Y a-t-il un problème avec ce nouveau firmware? Me conseillez-vous de revenir en arrière et si oui avec quel firmware? Ou alors j'ai manqué une étape? Mais pourtant j'ai bien suivi les étapes du tuto BRTV de ce forum. Sauf peut-être que j'ai entré directement les deux clés avant de faire exit, j'ai eu tort? Je vais essayer en rentrant les clés une par une et en faisant exit après et je préciserai sur le forum si c'était ça le problème.

    Je ne reçois pas non plus TPS alors que j'ai mis le dernier bin, mais je crois qu'il faut un bin spécial Cobra, c'est bien ça?

    Merci de vos conseils!

  5. #5
    ghjfdjnvcnv;lhe,gkje

  6. #6
    Avatar de predajuve
    Inscrit
    May 2008
    Lieu
    chez moi
    Âge
    29
    Messages
    113
    alor tu peux utiliser la version 2.29 du 20/08/2008 ca support le bin pour tps et tu peut avoir brtv aussi en tous cas chez moi g les tps et brtv avec la version 2.3

  7. #7


Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter