Bug du mag254 qui ne réagit plus a la télécommande - Page 2
Merci Merci:  1
Likes Likes:  3
Page 2 sur 2 Première 12
  1. #16

    Inscrit
    Nov 2016
    Âge
    32
    Messages
    104
    Récepteur
    mag 254
    TV
    samsung 42' / pas

    Citation Envoyé par spank Voir le message
    deconnecte le d'internet pour voir si elle fonctionne et en meme temps tu pourra remettre ton portal
    c'est a dire excuse j'ai pas tout compris

  2. #17
    spank
    Guest
    moi je déconnecterai le câble Ethernet puis je redémarrerai le mag biensure il ne trouvera pas ton serveur , la tu pourra normalement remettre a zéro et remettre l'url de ton serveur

  3. #18

    Inscrit
    Nov 2016
    Âge
    32
    Messages
    104
    Récepteur
    mag 254
    TV
    samsung 42' / pas
    Citation Envoyé par wallou83 Voir le message
    sinon je vois quand dans systeme setting y'a la possibilité de faire "reset settings".

    quelle différences avec le tuto de sandrine ?

  4. #19

    Inscrit
    Aug 2017
    Messages
    54
    Récepteur
    Formul. Z8-Mag254
    TV
    Panasonic 42"
    Bonsoir, regarde sur si tu n'as pas changé le type de télécommande (j'ai la même que la tienne) dans l'inner portal, settings, interface, puis descendre, tu as RC model, tu dois indiquer SRC-4807 et valider.

  5. #20

    Inscrit
    Nov 2016
    Âge
    32
    Messages
    104
    Récepteur
    mag 254
    TV
    samsung 42' / pas
    Citation Envoyé par dreamman Voir le message
    Bonsoir, regarde sur si tu n'as pas changé le type de télécommande (j'ai la même que la tienne) dans l'inner portal, settings, interface, puis descendre, tu as RC model, tu dois indiquer SRC-4807 et valider.
    je viens de vérifier c'est bien le cas dreamman :(

  6. #21
    Avatar de ahmed78220
    Inscrit
    Feb 2016
    Âge
    34
    Messages
    141
    Récepteur
    Formuler z7 plus
    TV
    panasonic 4K

    Bug du mag254 qui ne réagit plus a la télécommande

    Essaye de changer le câble hdmi
    Modifier ton mode vidéo

    1080i, 1080p, 720p, 576p, 480р, PAL, NTSC

  7. #22
    Avatar de ahmed78220
    Inscrit
    Feb 2016
    Âge
    34
    Messages
    141
    Récepteur
    Formuler z7 plus
    TV
    panasonic 4K
    Ça donne quoi l’ami


    Envoyé de mon iPhone en utilisant Tapatalk

  8. #23

    Inscrit
    Nov 2016
    Âge
    32
    Messages
    104
    Récepteur
    mag 254
    TV
    samsung 42' / pas
    tj le meme probleme :/
    je comprends vraiment pas car quand je vais sur l'autre serveur donc mon deuxieme portal, j'ai aucun soucis.

  9. #24
    Avatar de ahmed78220
    Inscrit
    Feb 2016
    Âge
    34
    Messages
    141
    Récepteur
    Formuler z7 plus
    TV
    panasonic 4K
    Citation Envoyé par albaralph Voir le message
    tj le meme probleme :/
    je comprends vraiment pas car quand je vais sur l'autre serveur donc mon deuxieme portal, j'ai aucun soucis.
    Oui c’est vraiment bizarre, essaye de mettre le serveur en question dans le deuxième portal ,et celui la en premier portal et robot


    Envoyé de mon iPhone en utilisant Tapatalk

  10. #25

    Inscrit
    Nov 2016
    Âge
    32
    Messages
    104
    Récepteur
    mag 254
    TV
    samsung 42' / pas
    Citation Envoyé par ahmed78220 Voir le message
    Oui c’est vraiment bizarre, essaye de mettre le serveur en question dans le deuxième portal ,et celui la en premier portal et robot


    Envoyé de mon iPhone en utilisant Tapatalk
    j'ai essayé mon ami mais tj pas... je vais m reposer ça m'a pris la tete lol, je reprends ça demain je vais essayé de reset mon mag et on verra ce que ça donne mais bon je vois pas pk va viendrait de ma boxe sachant que sur l'autre serveur quand je vais dessus je n'ai pas de bug.. je pense et j'aimerais que ce soit juste un bug passagé du serveur sur mon mag mais bon c'est bizarre comme bug

    - - - Mise à jour - - -

    j'ai fais le reset ça n'a rien donné les gars toujours pareil.

    - - - Mise à jour - - -

    Quelques nouvelles. Ce matin aucun bug sur le serveur tout marchait parfaitement. Mais depuis cet aprèm le problème revient. Mon revendeur me dis que ça vient de mon mag sauf que je lui explique que quand je vais sur l'autre serveur je nai pas de pb...

    Selon moi c'est un bug du serveur et je ne sais pas comment faire j'ai l'impression d'être le seul à avoir ce problème

  11. #26

    Inscrit
    Nov 2016
    Âge
    32
    Messages
    104
    Récepteur
    mag 254
    TV
    samsung 42' / pas
    Salut les gars ! me revoila. plus de peur que de mal. tout est revenu à la normale suite à l'attaque qu'a subi mon serveur il y a deux jours. quand le serveur s'est remis a fonctionné j'ai eu quelque bug qui n'avait rien a voir avec le probleme que j'ai déclaré au début. et depuis hier plus aucun probleme. donc tout va bien voila désolé de vous avoir dérangé et un grand merci a vous tous de vos conseil et d'avoir pris le temps.

  12. #27
    Avatar de ahmed78220
    Inscrit
    Feb 2016
    Âge
    34
    Messages
    141
    Récepteur
    Formuler z7 plus
    TV
    panasonic 4K
    Citation Envoyé par albaralph Voir le message
    Salut les gars ! me revoila. plus de peur que de mal. tout est revenu à la normale suite à l'attaque qu'a subi mon serveur il y a deux jours. quand le serveur s'est remis a fonctionné j'ai eu quelque bug qui n'avait rien a voir avec le probleme que j'ai déclaré au début. et depuis hier plus aucun probleme. donc tout va bien voila désolé de vous avoir dérangé et un grand merci a vous tous de vos conseil et d'avoir pris le temps.
    Salut,
    Content que le problème soit résolu

  13. #28

    Inscrit
    Nov 2016
    Âge
    32
    Messages
    104
    Récepteur
    mag 254
    TV
    samsung 42' / pas
    salut ahmed merci c'est sympas :) d'autant plus que je peux plus me passer de ce serveur :D

  14. #29
    Avatar de ahmed78220
    Inscrit
    Feb 2016
    Âge
    34
    Messages
    141
    Récepteur
    Formuler z7 plus
    TV
    panasonic 4K
    Citation Envoyé par albaralph Voir le message
    salut ahmed merci c'est sympas :) d'autant plus que je peux plus me passer de ce serveur :D
    De rien [emoji4]


    Envoyé de mon iPhone en utilisant Tapatalk

  15. #30

    Inscrit
    Nov 2016
    Âge
    32
    Messages
    104
    Récepteur
    mag 254
    TV
    samsung 42' / pas
    bonsoir tout le monde. Mon probleme est de nouveau revenu. Alors étant donné que mon autre serveur sur mon mag fonctionne sans bug. j'ai pensé a un truc. est ce possible que me sois fait piraté mon abonnement chez mon serveur ? et que ça bug quand mon "hacker" utilise mon abonnement justement ?

    Si c'est le cas quoi faire ?

    Mon revendeur me réponds "c'est impossible c'est une adresse unique". mais ca vaut quand meme le coup de vérifier si une autre adresse ip est connecté sur mon abonnement non ?

Page 2 sur 2 Première 12

Sujets similaires

  1. Problème Résolu certaines chaînes qui ne fonctionne plus à cause du vent
    Par cyrille4 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 13
    Dernier message: 08-03-2017, 11:55
  2. Le démo ne réagit plus à la télécommande après flashage !
    Par demmaho dans le forum Dépannage Démo
    Réponses: 1
    Dernier message: 22-05-2008, 23:52

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter

Se connecter