Bug du mag254 qui ne réagit plus a la télécommande
Merci Merci:  1
Likes Likes:  3
Page 1 sur 2 12 Dernière
  1. #1

    Inscrit
    Nov 2016
    Âge
    30
    Messages
    106
    Récepteur
    mag 254
    TV
    samsung 42' / pas

    Bug du mag254 qui ne réagit plus a la télécommande

    Bonjour à toutes et à tous !

    Me voila désespéré depuis hier soir. Alors voila, j'ai un mag 254 avec 2 serveurs dont un que j'utilise tout le temps. le probleme c'est que depuis hier, je lance un film de la VOD du serveur, il s'arrete au bout de 5 min. Et lorsque que regarde la TV du serveur, les chaines se relancent automatiquement sans rien que je touche a la télécommande. j'ai mis une vidéo en ligne sur youtube pour que vous compreniez:

    https://www.youtube.com/watch?v=uTryjfSIEEk

    Mais c'est pas tout, au bout d'un moment d'utilisation de ce serveur. le mag ne reconnait meme plus mes demande de la télécommande (pourtant le voyant bleu de la mag clignote lorsque j'utilise la télécommande), et il fini par bugué jusqu'a ce mettre en veille tout seul. je suis obligé de le redémarrer en rebranchant le cable mais ça recommence a chaque fois. (voir l'autre vidéo):

    https://www.youtube.com/watch?v=ZQ--s_DdD30

    Alors au début je pensais a un probleme de télécommande mais non car j'ai utilisé l'appli sur smartphone "mag 250 remote" qui permet de remplacer la télécommande du mag, et le pb est le meme.

    Après j'ai pensé a un probleme de mon mag 254, mais je suis allez sur l'autre serveur et je n'ai aucun probleme, aucun bug ni de la vod, ni de la tv, ni de la télécommande.

    Alors un probleme du serveur ? j'ai contacté mon pere qui a le meme serveur sur un mag 254 aussi et aucun probleme le concernant. de plus mon revendeur ne voit pas d'où vient mon probleme.

    Alors voila j'attends que quelqu'un m'aide svp :(((((

  2. #2
    Avatar de ahmed78220
    Inscrit
    Feb 2016
    Âge
    32
    Messages
    142
    Récepteur
    Formuler z7 plus
    TV
    panasonic 4K
    Salut
    Essaye de rebooter le mag et essaye de change les piles de la télécommande


    Envoyé de mon iPhone en utilisant Tapatalk

  3. #3

    Inscrit
    Nov 2016
    Âge
    30
    Messages
    106
    Récepteur
    mag 254
    TV
    samsung 42' / pas
    c'est fait Ahmed, malheureusement rien n'y fait :(

    ça recommance:

  4. #4
    Wesh
    Guest
    Achete une nouvelle télécommande sinon

  5. #5
    Avatar de ahmed78220
    Inscrit
    Feb 2016
    Âge
    32
    Messages
    142
    Récepteur
    Formuler z7 plus
    TV
    panasonic 4K
    Bizarre comme problème , normalement sur la télécommande du mag tu a une lumière rouge qui s’allume quand tu zap,la sur tes vidéos elle s’allume pas


    Envoyé de mon iPhone en utilisant Tapatalk

  6. #6
    Avatar de ahmed78220
    Inscrit
    Feb 2016
    Âge
    32
    Messages
    142
    Récepteur
    Formuler z7 plus
    TV
    panasonic 4K
    Essaye une autre télécommande pour voir si tu peut ,si non le souci peut venir que de la télécommande


    Envoyé de mon iPhone en utilisant Tapatalk

  7. #7
    Avatar de wallou83
    Inscrit
    Apr 2016
    Messages
    260
    Récepteur
    Nvidia Shield v2
    TV
    Samsung
    J'y connais rien en mag, mais moi je ferai un reset d'usine (comme sur les box android) si ca existe sur mag, avant d'investir dans une nouvelle remote
    Nvidia Shield 2017 - Tivimate - Implayer

  8. #8

    Inscrit
    Nov 2016
    Âge
    30
    Messages
    106
    Récepteur
    mag 254
    TV
    samsung 42' / pas
    - - - Mise à jour - - -

    Citation Envoyé par wallou83 Voir le message
    J'y connais rien en mag, mais moi je ferai un reset d'usine (comme sur les box android) si ca existe sur mag, avant d'investir dans une nouvelle remote
    j'y ai pensé, quelqu'un sait comment faire sur mag 254 ? je ne risque rien ?

  9. #9
    Avatar de ahmed78220
    Inscrit
    Feb 2016
    Âge
    32
    Messages
    142
    Récepteur
    Formuler z7 plus
    TV
    panasonic 4K
    Citation Envoyé par albaralph Voir le message
    Pas forcément du moins pas sur celle ci comme tu peux voir c'est pas exactement la meme télécommande (regarde le bouton a coté du off rouge) que sur les anciens mags.

    j'ai jamais eu de lumiere rouges meme quand ca fonctionne




    - - - Mise à jour - - -



    j'y ai pensé, quelqu'un sait comment faire sur mag 254 ? je ne risque rien ?
    Peut être que c’est pas la même que sur le 256?


    Envoyé de mon iPhone en utilisant Tapatalk

  10. #10

    Inscrit
    Nov 2016
    Âge
    30
    Messages
    106
    Récepteur
    mag 254
    TV
    samsung 42' / pas
    Citation Envoyé par ahmed78220 Voir le message
    Bizarre comme problème , normalement sur la télécommande du mag tu a une lumière rouge qui s’allume quand tu zap,la sur tes vidéos elle s’allume pas


    Envoyé de mon iPhone en utilisant Tapatalk
    je n'ai jamais eu la lumiere rouge meme quand tout fonctionnait, si tu regarde bien je n'ai pas la meme télécommande que sur les anciens mag vendu avant juin 2017. Et je vois pas pourquoi ca viendrait de la télécommande sachant que j'ai utilisé l'autre serveur et là je n'avais aucun probleme. j'ai meme relancé ma box internet mais le probleme persiste.


  11. #11
    Avatar de ahmed78220
    Inscrit
    Feb 2016
    Âge
    32
    Messages
    142
    Récepteur
    Formuler z7 plus
    TV
    panasonic 4K
    Non pour le reset tu risques rien


    Envoyé de mon iPhone en utilisant Tapatalk

  12. #12
    Avatar de wallou83
    Inscrit
    Apr 2016
    Messages
    260
    Récepteur
    Nvidia Shield v2
    TV
    Samsung
    Sujet de Sandrine pour le reset : http://www.dzsat.org/forum/f481/comm...ag-459157.html
    Nvidia Shield 2017 - Tivimate - Implayer

  13. #13
    spank
    Guest
    Salut
    est ce que tu as mit a jour ton mag?
    sinon fait une mise a jour si tu as la possibilité
    @+

  14. #14

    Inscrit
    Nov 2016
    Âge
    30
    Messages
    106
    Récepteur
    mag 254
    TV
    samsung 42' / pas
    Citation Envoyé par spank Voir le message
    Salut
    est ce que tu as mit a jour ton mag?
    sinon fait une mise a jour si tu as la possibilité
    @+
    salut, oui il est a jour, mais j'ai quand meme refais la mise a jour pour voir... rien ne marche

  15. #15
    spank
    Guest
    deconnecte le d'internet pour voir si elle fonctionne et en meme temps tu pourra remettre ton portal

Page 1 sur 2 12 Dernière

Sujets similaires

  1. Problème Résolu certaines chaînes qui ne fonctionne plus à cause du vent
    Par cyrille4 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 13
    Dernier message: 08-03-2017, 11:55
  2. Le démo ne réagit plus à la télécommande après flashage !
    Par demmaho dans le forum Dépannage Démo
    Réponses: 1
    Dernier message: 22-05-2008, 23:52

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter

Se connecter