Merci Merci:  0
Likes Likes:  0
  1. #1
    Avatar de cyclone27
    Inscrit
    Dec 2008
    Lieu
    Tunisie,
    Messages
    3 417
    Récepteur
    Vu+ solo 1 et 2
    TV
    Thomson, Sony

    Des lignes en jaune ?

    Bonsoir,
    Sur 50 peers, j'en ai toujours quelques uns en jaune donc avec 0 cartes partagees.
    Ce soir, j'en compte 7 sur 44 connectes.
    J'ai contacte mes peers un par un a plusieurs reprises. A chaque fois, m'affirment ne pas comprendre.
    J'ai un peu de scrupules a virer ces non-partageurs et je voulais savoir si ce probleme est repandu au sein de notre communaute, ou si j'ai vraiment a faire a des profiteurs.
    Amities a tous ;
    Fredo
    - IPTV : Xtream-codes professionnel officiel v2 - Encodage IPTV H264 - MAG254 - T95K Pro Android - StbEmu
    - SAT : Vu+ solo 1 et 2 Open PLI 4.0 - Atlas 200 HD SE - Redline TS 4000 HD plus - Icosium S1 mini
    - Votre panel IPTV francophone ICI avec test gratuit ICI
    -
    Resosat tchat en live !
    __________________________________________________ ________________________________
    => Je ne reponds a aucun MP reclamant des conseils personnalises ou deja publies sur le forum <=



  2. #2
    Avatar de gagafree
    Inscrit
    Jan 2010
    Lieu
    Tunisia
    Messages
    73
    j'en ai certain mais j'efface directe il y'a des gens qui aime prendre et jamais donner et alors c pas du sharing


Sujets similaires

  1. Verification des droits ! manque deux lignes ?
    Par samavi dans le forum Entraide CCcam
    Réponses: 1
    Dernier message: 14-05-2009, 20:50

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter