Merci Merci:  1
Likes Likes:  0

Sujet : petit soucis

  1. #1
    Avatar de picalin
    Inscrit
    Mar 2010
    Messages
    297
    Récepteur
    Atlas 200s F101
    TV
    Samsung Led 55

    mini_fleche_d_dr_001 petit soucis

    bonjour

    depuis hier jai remarqué la lenteur lorsque je change de chaine et aussi quelques chaines restent
    noires pas d'image quelqu'un a t'il le même soucis
    il y a t'il une solution pour résoudre ce petit probléme
    Dream800 HD clone , image OpenPli 4.0 Oscam 1.20 -rev 11270 ( au placard)
    2 X Atlas HD 200S : F303 / Boot F301





  2. #2
    Avatar de hassenmob
    Inscrit
    Nov 2009
    Âge
    40
    Messages
    1 925
    Récepteur
    Atlas HD200s
    TV
    Condor LED 43
    mets ce fichier cccam prio dans var/etc
    CCcam.prio
    ensuite dis nous quelles sont les chaines qui ne s'ouvre pas
    Atlas HD200s F401
    Géant 2500HD Hyper

  3. #3
    Avatar de picalin
    Inscrit
    Mar 2010
    Messages
    297
    Récepteur
    Atlas 200s F101
    TV
    Samsung Led 55
    merçi je vais essayer

    je te donne tes nouvelles des que possible
    Dream800 HD clone , image OpenPli 4.0 Oscam 1.20 -rev 11270 ( au placard)
    2 X Atlas HD 200S : F303 / Boot F301





  4. #4
    Avatar de picalin
    Inscrit
    Mar 2010
    Messages
    297
    Récepteur
    Atlas 200s F101
    TV
    Samsung Led 55
    ça fonctionne nickel

    merçi encore l'ami
    Dream800 HD clone , image OpenPli 4.0 Oscam 1.20 -rev 11270 ( au placard)
    2 X Atlas HD 200S : F303 / Boot F301






Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter