Merci Merci:  0
Likes Likes:  0
  1. #1

    Icon8 De l'aide s'il vous plait les amis !!!

    J'ai un golden interstar dsr 8001s.



    Je télécharge les bon firmwares sur dragonsat mais j'ai constamment version mismatch qui apparait !

    J'en ai essayé plein d'autres mais rien n'y fait !

    Plus d'info sur mon firmware actuel :

    1.74 g8c5m1s3
    1.44
    26
    01/02/2007

    Une derniere question, c'est quoi la différence entre "new interstar" et "golden interstar" ?

    Avez vous une solution ?

  2. #2
    Apparemment c'est pas le forum des pros !

    Merci quand même

  3. #3
    bonsoir,

    un petit bonjour, au revoir aurait été le bienvenue, et en plus tu auras beaucoup plus de chances que quelqu'un te réponde.il fait egalement un peu de patience, a peine 3h00 entre les 2 post !
    je vais quand même te répondre,
    pour l'instant, je crois savoir que sur les "vieux" golden (8001, 8005) pour l'instant rien ne fonctionne, j'ai pour ma part un s805 xpeed qui marche très bien sur tps et absat(changement des clefs tous les 2 jours) et un 8001s et pour celui la ça marche pas

    voila ce que je peux te dire, peut être que quelqu'un a trouver pour le 8001s ?
    si c'est le cas je suis preneur également !

    a+
    zippo
    GOLDEN INTERSTAR GI-S805 CI XPEED FW19/09/2008

  4. #4
    Merci pour ta réponse ! Mais je n'étais pas parti ! lol


Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter