Merci Merci:  0
Likes Likes:  0

Sujet : Besoin d'aide

  1. #1

    Besoin d'aide

    Bonjour a tous
    Petit problème, il y a 2 jours lorsque j’ai mis le 9100ng4 en route (nouvelle mise a jour) et afficher, je clic : oui : et petit problème il faut refaire toute la programmation.
    Jusque la tout vas bien, le problème et le suivant, chaque fois que je le remets en marche les mêmes panneaux s’affiche (nouvelle mise a jour) et il faut tout recommence a 0.:heuh:
    Si quelqu’un a une solution a ce problème, merci de me le faire savoir
    Bonne journée a tous.
    @+ scorpion /Ng4 9100/

  2. #2
    Avatar de discovery
    Inscrit
    Dec 2007
    Lieu
    la terre
    Messages
    175
    Récepteur
    HD 100
    TV
    Cibox

    Salut

    Citation Envoyé par scorpion Voir le message
    Bonjour a tous
    Petit problème, il y a 2 jours lorsque j’ai mis le 9100ng4 en route (nouvelle mise a jour) et afficher, je clic : oui : et petit problème il faut refaire toute la programmation.
    Jusque la tout vas bien, le problème et le suivant, chaque fois que je le remets en marche les mêmes panneaux s’affiche (nouvelle mise a jour) et il faut tout recommence a 0.:heuh:
    Si quelqu’un a une solution a ce problème, merci de me le faire savoir
    Bonne journée a tous.
    Va sur le site http://worldsat.rtfm.be/ recupure le full remise à zero ensuite injecte le 3.20 et nks 11 si ton prob persiste il te reste le jtag mais avec la remise à zero cela devrait regler ton problème @+

  3. #3

    Inscrit
    Dec 2007
    Âge
    37
    Messages
    108
    Récepteur
    Atlas HD-100
    TV
    Samsund LCD 40"
    Salut,

    Sinon, sur le même site tu prends le Full FR-E-CH19-330.bin et sur ton demod tu désactives la mise a jour automatique dans Infos système -> mise a jour du Firmware


Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter