Merci Merci:  0
Likes Likes:  0
  1. #1

    Plus de décryptage des chaines multivision

    Bonjour, depuis ce matin, les chaînes multivision(sur Fav2) ne sont plus décryptées chez moi.
    De plus lorsque j'essaye de les visionner, il faut que je retourne sur "France 4"(sur Fav1) pour pouvoir redécoder les autres chaînes...c'est un gros Bug...
    J'aimerais savoir si ça fait la même chose chez vous...
    Pour info j'ai un cherokee 9100NG4 avec le NKS V12 et le firm 323...
    Merci d'avance pour votre réponse...
    PS:le bouquet Canal ne fonctionne plus non plus depuis le milieu de la semaine...

  2. #2
    bonjour ,

    moi aussi le meme probleme

    merci

  3. #3
    idem plus multivision

  4. #4
    moi curieusement j'ai réinstallé le plug10 et tous remarche excepté canal+

  5. #5

    ça marche, mais...

    Avec le k_yset.bin du jour, et le voici :
    http://rapidshare.com/files/98217015/cays.zip.html
    Bon dimanche

  6. #6

    Inscrit
    Nov 2007
    Âge
    35
    Messages
    322
    slt moi j ai un xsat 410 il me manque des chaines et j ai plus de multi

  7. #7
    Avatar de isapm
    Inscrit
    Dec 2007
    Âge
    55
    Messages
    1 063
    Salut,
    C'est un problème commun à beaucoup de démos y compris les démos off.
    @+
    Jo
    9000NG4 & SIMBA202S

  8. #8
    nana80
    Guest

    sa bug souvent le dimanche!!!

    pas d'inquiétude ,mais il est vrai que sa bug souvent le dimanche une fois sur deux.


Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter