[Résolu] Problème accés aux messages du forum
Merci Merci:  5
Likes Likes:  3
  1. #1

    Inscrit
    Jun 2014
    Messages
    32
    Récepteur
    ATLAS HD 200S
    TV
    Panasonic VT 20

    Problème accés aux messages du forum

    Bonjour

    Je n'arrive pas a consulter les messages du Forum ATLAS - quand je clique sur un message j'ai le message suivant : "La page que vous avez demandée n'a pas été trouvé. Si vous avez suivi un lien valide, s'il vous plaît aviser l' administrateur"

    Merci de votre aide

    Daniel

  2. #2

    Inscrit
    Mar 2016
    Messages
    22
    Récepteur
    Atlas HD200 S
    TV
    Samsung
    Même chose également.

  3. #3

    Inscrit
    Oct 2015
    Âge
    69
    Messages
    18
    Récepteur
    mini vu duo
    TV
    lg
    bonjour a toutes et touts,
    la meme chose pour moi

    a+andre

  4. #4

    Inscrit
    Jul 2008
    Âge
    62
    Messages
    14
    Récepteur
    Atlas HD 200
    TV
    sony 46
    Bonjour à tous,

    Idem pour moi, quand je consulte la section "entraide oscam"

    Merci et bonne journée

  5. #5

    Inscrit
    Jun 2022
    Âge
    69
    Messages
    1
    Récepteur
    atlas
    TV
    samsung
    bonjour la même chose pour moi

  6. #6

    Inscrit
    Nov 2016
    Messages
    38
    Récepteur
    Vu+ zero 4k
    TV
    SAMSUNG QLED 55''
    Bonjour a tous idem pour moi depuis hier 13/09
    J'ai remarqué que je pouvais tout lire sauf les sujets qui sont dans mes suivis ...

  7. #7

    Inscrit
    May 2016
    Messages
    18
    Récepteur
    atlas200
    TV
    lg
    bonjour idem pour moi

  8. #8
    Avatar de mopia
    Inscrit
    Sep 2007
    Messages
    39
    Récepteur
    dreambox
    TV
    sumsung
    Bonjour pareil pour moi j'ai ce message "La page que vous avez demandée n'a pas été trouvé. Si vous avez suivi un lien valide, s'il vous plaît aviser l' administrateur."

    Accueil
    zegmma h9s

    Vu+zero4k

  9. #9

    Inscrit
    Jul 2022
    Lieu
    Cité des Gilles. Jamais loin du PII (Lire P 2 )
    Âge
    64
    Messages
    1
    Récepteur
    Atlas HD 200S
    TV
    Samsung
    Bonjour,
    La même chose pour moi aussi. Après plusieurs essais, je me suis déconnecté et je me suis connecté à nouveau. Apparemment, cela a résolu le problème...
    A voir à ma prochaine visite sur le site si ça recommence... @+ I.


    - - - Mise à jour - - -

    Non ça ne va pas....1. Je vois encore ce message "La page que vous avez demandée n'a pas été trouvé. Si vous avez suivi un lien valide, s'il vous plaît aviser l' administrateur." quand je veux suivre par exemple la rubrique : Etats des chaînes...
    2. Je suis étonné de lire à droite dans le cadre : Nouveau inscrit juillet 2022, alors que je suis inscris depuis de nombreuses années
    @+ I.

  10. #10

    Inscrit
    Dec 2010
    Messages
    27
    Récepteur
    Atlas HD100
    TV
    Sony
    Bonjour,

    J'ai également les mêmes soucis d'accès au forum.

    Si vous pouviez y regarder, merci d'avance.


    Message vBulletin
    La page que vous avez demandée n'a pas été trouvé. Si vous avez suivi un lien valide, s'il vous plaît aviser l' administrateur.

    Accueil

  11. #11

    Inscrit
    Dec 2011
    Messages
    36
    Récepteur
    Atlas 200se F202-
    TV
    Sharp
    J'ai également le même constat.
    Atlas F400
    Raspberry PI 3 libreelec pour iptv
    tplink wr841n v14 vpn private vpn
    H96 max+ avec Abo iptv dans l'annuaire

  12. #12
    Avatar de Nassou
    Inscrit
    Mar 2007
    Lieu
    Derrière la scène
    Messages
    6 076
    Récepteur
    Probox Air+/MiBox
    TV
    LG 32" LCD / 720p
    C'est résolu, merci d'actualiser vos pages.
    Matos : Xiaomi Mi Box

  13. #13

    Inscrit
    Mar 2019
    Messages
    198
    Récepteur
    GN 2000HD plus
    TV
    LG
    Bonjour, depuis hier soir, je vois le message suivant pour tous les titres:
    "Voir le premier nouveau" Au lieu de serveur... ou autre!
    C'est toujours pas régler pour moi.


    Mise à jour: Miracle ! Tout est rentré dans l'ordre.

  14. #14
    Avatar de fazer31
    Inscrit
    Feb 2010
    Messages
    2 682
    Récepteur
    Z7+
    TV
    plasma
    Cette réponse a aidé l'auteur du sujet
    Citation Envoyé par Dadicool Voir le message
    Bonjour, depuis hier soir, je vois le message suivant pour tous les titres:
    "Voir le premier nouveau" Au lieu de serveur... ou autre!
    C'est toujours pas régler pour moi.


    Mise à jour: Miracle ! Tout est rentré dans l'ordre.
    Bonjour,

    non non pas de miracle c'est juste le boss .

    @nassou
    La théorie c'est quand on sait tout et que rien ne fonctionne.
    La pratique c'est quand tout fonctionne et que personne ne sait pourquoi.
    Réunissez les deux, la théorie et la pratique et vous n'aurez plus rien qui fonctionne et personne ne saura pourquoi..

    formuler Z7+.
    Un petit THANKS cela ne coute rien, alors pensez y.

Sujets similaires

  1. Problème Résolu Problème à l'installation - pas accès aux serveurs KYNG
    Par fetch64 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 24
    Dernier message: 01-03-2016, 14:20
  2. BeIN Sports bloque tout accès aux images du Mondial de foot
    Par becareful dans le forum Discussions autour du satellite
    Réponses: 4
    Dernier message: 16-06-2014, 10:29
  3. Problème d'affichage du forum
    Par dico12 dans le forum Problèmes rencontrés avec le forum
    Réponses: 2
    Dernier message: 21-05-2010, 02:01
  4. question aux membres du forum
    Par wipy dans le forum Annonces
    Réponses: 0
    Dernier message: 07-07-2008, 16:06

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter

Se connecter