Merci Merci:  1
Likes Likes:  0
  1. #1
    Avatar de langgera
    Inscrit
    Nov 2010
    Lieu
    nord de la france
    Âge
    66
    Messages
    353
    Récepteur
    VU+UNO
    TV
    PANASONIC

    problème de langue sur le forum

    Bonjour,je ne peux plus accéder au forum en langue francais en bas de la page je n'ai pas le sélecteur de langue.
    Dernière édition par Nassou; 07-11-2011 à 12:30
    Vu+Uno cable
    Xiaomi mi box
    shield Nvidia

  2. #2
    Avatar de Nassou
    Inscrit
    Mar 2007
    Lieu
    Derrière la scène
    Messages
    5 861
    Récepteur
    Probox Air+/MiBox
    TV
    LG 32" LCD / 720p
    Bonsoir,

    La langue a été de nouveau réinitialisé.
    Matos : Xiaomi Mi Box

  3. #3
    Avatar de langgera
    Inscrit
    Nov 2010
    Lieu
    nord de la france
    Âge
    66
    Messages
    353
    Récepteur
    VU+UNO
    TV
    PANASONIC
    Bonjour,j'ai toujours le méme problème,impossible de passe en langue française,je me suis déconnecté,de là je suis bien en langue française dès que je me reconnecte je passe en langue US.Je suis sous internet explorer
    Vu+Uno cable
    Xiaomi mi box
    shield Nvidia

  4. #4
    Avatar de Nassou
    Inscrit
    Mar 2007
    Lieu
    Derrière la scène
    Messages
    5 861
    Récepteur
    Probox Air+/MiBox
    TV
    LG 32" LCD / 720p
    Normalement c'est réglé, la langue a été de nouveau réinitialisé.
    Matos : Xiaomi Mi Box

  5. #5
    Avatar de langgera
    Inscrit
    Nov 2010
    Lieu
    nord de la france
    Âge
    66
    Messages
    353
    Récepteur
    VU+UNO
    TV
    PANASONIC
    Bonjour et merci ça marche pour moi

  6. #6
    Avatar de Ara60
    Inscrit
    Aug 2011
    Lieu
    Troisième planète après le Soleil
    Âge
    57
    Messages
    135
    Récepteur
    HD100
    TV
    LG
    Bonjour,

    Je ne sais pas s'il s'agit du même problème alors je n'ose pas créer un nouveau sujet.
    Malgré la sélection de la langue française des mes préférences, le bandeau supérieur affiche systématiquement
    "New Posts
    Private Messages
    Chat
    FAQ
    Calendar
    Community

    Forum Actions

    Quick Links

    "
    Alors que je me souviens avoir vu tout ça en Français la semaine dernière...
    Le reste du forum est en français, pas de souci.

    étrange, n'est ce pas.

    Et comme langgera, je suis sous Internet Explorer, la toute dernière version, à priori.

    Une idée ?

    Merci.

  7. #7
    Avatar de Ara60
    Inscrit
    Aug 2011
    Lieu
    Troisième planète après le Soleil
    Âge
    57
    Messages
    135
    Récepteur
    HD100
    TV
    LG

    mini_fleche_d_dr_001 Problème de langue résolu

    Merci,
    j'ai trouvé la solution, tout seul

    En fait, le paramétrage de la langue dans les options ne semble pas trop faire la loi.

    En fait, pour avoir l'environnement dans la langue de son choix, il faut aller voir tout en bas (non encore plus bas) d'une page (du forum, dans mon cas), mais alors très très bas en fait, et en bas à gauche, on choisit sa langue, et là, ça marche


Sujets similaires

  1. probleme d'instalation de langue fr.
    Par mohamedb dans le forum Discussions Générales
    Réponses: 1
    Dernier message: 09-04-2010, 21:55
  2. problème langue
    Par tanner dans le forum Entraide E1
    Réponses: 2
    Dernier message: 03-03-2010, 19:09
  3. Problème de langue sur starsat sr-x 1200D Super
    Par MENSONGE dans le forum Dépannage Démo
    Réponses: 5
    Dernier message: 08-01-2010, 13:57
  4. probleme de langue française a telecharger
    Par dolf34 dans le forum Discussions Générales
    Réponses: 12
    Dernier message: 26-12-2009, 13:00

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter