Merci Merci:  0
Likes Likes:  0
  1. #1

    Inscrit
    Apr 2010
    Lieu
    france
    Messages
    52
    Récepteur
    atlas hd200s
    TV
    philips

    problème de lien

    bonsoir,voila depuis hier,quand je clique sur un lien dans le forum,j'ai le message suivant:Message vBulletin.
    et la page voulu ne s'ouvre pas,alors j'aimerai bien savoir si c'est du a un probleme de mon pc
    ou bien autre chose,et merci d'avance.

  2. #2

    Inscrit
    Jul 2008
    Lieu
    france
    Âge
    81
    Messages
    56
    Récepteur
    manarf
    TV
    samsung
    moi aussi j'ai le même probleme
    pioneer TS5

  3. #3
    Avatar de fort
    Inscrit
    Feb 2009
    Âge
    48
    Messages
    1 431
    bonsoir

    essayer de supprimer l historique de votre navigateur

    http://trisomie21.forum-gratuiti.com



    اللّهم صلّ على سيِّدنا محمّد وعلى آل سِّيدنا محمّد

    كما صلّيت على سيِّدنا إبراهيم وعلى آل سيِّدنا إبراهيم
    في العالمين إنّك حميدٌ مجيدٌ
    وبارك على سيِّدنا محمّد وعلى آل سيِّدنا محمّد
    كما باركت على سيِّدنا إبراهيم وعلى آل سيِّدنا إبراهيم
    في العالمين إنّك حميٌد مجيدٌ

  4. #4


Sujets similaires

  1. Probleme de lien dans les forums
    Par TAGRART dans le forum Problèmes rencontrés avec le forum
    Réponses: 1
    Dernier message: 24-08-2008, 14:39
  2. probleme de lien
    Par oliv62 dans le forum Problèmes rencontrés avec le forum
    Réponses: 5
    Dernier message: 13-02-2008, 16:06

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter