Web Analytics Made Easy - Statcounter

Aidez moi SVP je nai Que des les chaines en claire....

lekikiaki

DZSatien Occasionnel
Inscrit
26/10/07
Messages
52
Merci pour vos réponses precédente mais hélas j'ai bien fait les loads defauts et un save et exit apres le flachage avec kinloader la ver M3 X3 C3 FTA /A1.1X... et avant fait une recherche des chaines sur Hotbird et riens.....j'ai régler les parametres région sur Madrid et l'heure sur GMT (je suis en région parisienne "France" )pas d'autre choix de région sur le X3. J'ai meme par 2 fois réinitialiser l'ensemble du démo ... Je suis passé de la version A1.16 à la A1.17 Puis la 18 retour à la 1.17 et toujour RIENS, NADA ,Wallou........:ranting:

Aidez moi SVP Merci à touts.
 
salut l ami
je ne vois ou est ton probleme
les A1.16 17 et 18 ont tps auto
aujoudhui je croi que les absat sont out mais le reste marcheton load default
bouton rouge +bouton vert
et si ca ne marche tjr po
copie les infos systeme de ton demo
et envois les
 
Merci pour vos réponses precédente mais hélas j'ai bien fait les loads defauts et un save et exit apres le flachage avec kinloader la ver M3 X3 C3 FTA /A1.1X... et avant fait une recherche des chaines sur Hotbird et riens.....j'ai régler les parametres région sur Madrid et l'heure sur GMT (je suis en région parisienne "France" )pas d'autre choix de région sur le X3. J'ai meme par 2 fois réinitialiser l'ensemble du démo ... Je suis passé de la version A1.16 à la A1.17 Puis la 18 retour à la 1.17 et toujour RIENS, NADA ,Wallou........:ranting:

Aidez moi SVP Merci à touts.

Je vais voir chez moi, mais ca marche?
 
Retour
Haut