Blackhole sous vu ne marche plus?

Patrick81

DZSatien Occasionnel
Inscrit
11/3/19
Messages
67
Salut la compagnie
Mon vu plus zero 4k depuis quelques jours sous blackhole 3.1.0.1 ne marche plus.
Vous avez des solutions?
Merci
 
Tu as pensé a l'amené a Lourde?

J ai trouvé car le code est fini donc j ai acheté un nouveau code mais impossible de le valider.
J ai reset sur suptv et recharger suptv 1.4 mais rien a faire
 
J ai trouvé car le code est fini donc j ai acheté un nouveau code mais impossible de le valider.
J ai reset sur suptv et recharger suptv 1.4 mais rien a faire

Il faut suprimer le fichier CODE qui se trouver dans ETC avec DCC(dreambox control center)
Et après refaire ton activation avec le nouveau code
 
bonsoir j ai le meme probleme impossible d activer un nouveau code pour vu+solo2 image open pli et tester avec plusieur autre image ainsi que plusieur plugin nada idem avec vu+ zero ,comment faire merci j ai suprimer le fichier code rien
 
bonsoir j ai le meme probleme impossible d activer un nouveau code pour vu+solo2 image open pli et tester avec plusieur autre image ainsi que plusieur plugin nada idem avec vu+ zero ,comment faire merci j ai suprimer le fichier code rien

Quand ça ne marche pas (code faux , erreur dans la sisie de ce code ...ect) , si on insite c'est ban IP (3 code faux =ban ip)
Souvent les gens qui ont des erreurs insite et se font bannir

Ce qu'il faut faire c'est deja de tester avec une autre IP Internet (public) pour activer et après une fois activé , on peut se remettre sur son IP normal
 
Retour
Haut Bas