carte tntsat dispo seul

LOL elle est bien bonne celle là :laugh:...mais c'était bien tenté !
 
Bonjour,

Vous dites le Viaccess 3 c'est fini... ok...
mais alors pourquoi ma connexion serveur utilise encore le 030B00(Via3) pour M6 ???
2015/01/05 19:09:46 1012AF00 c localuser (0500&030B00/1511/2202/D8:31882FCF4F1AEFA7F290E59FE4833AE4): found (117 ms) by Server - M6
2015/01/05 19:09:50 1012AF00 c localuser (0500&030B00/1511/2202/D8:EA5D1C245A14FBAD74882DE19DC179D0): found (453 ms) by Server - M6
Et je vous assures que ca fonctionne comme ca
 
Salut itgate,
Je suis désolé mais je n'ai jamais eu d'Atlas et je ne sais pas comment les scripts fonctionnent sur ce récepteur, tu aurais un Vu+ avec image Black Hole j'aurais pu t'aider à créer un script et le programmer automatiquement via le cron.
Il n'est peut-être pas posté publiquement sur ce forum mais j'en suis sur qu'il y a des personnes qui utilisent ce genre de script pour leur Atlas.
Tu devrais poster la question dans la section Atlas.
 
Salut,

Non il n'y a pas de scypt sur l'atlas l'os est fermé.

- - - Mise à jour - - -

Bonjour,

Vous dites le Viaccess 3 c'est fini... ok...
mais alors pourquoi ma connexion serveur utilise encore le 030B00(Via3) pour M6 ???
2015/01/05 19:09:46 1012AF00 c localuser (0500&030B00/1511/2202/D8:31882FCF4F1AEFA7F290E59FE4833AE4): found (117 ms) by Server - M6
2015/01/05 19:09:50 1012AF00 c localuser (0500&030B00/1511/2202/D8:EA5D1C245A14FBAD74882DE19DC179D0): found (453 ms) by Server - M6
Et je vous assures que ca fonctionne comme ca

M6 HD ou SD ?
 
Bonjour,

Vous dites le Viaccess 3 c'est fini... ok...
mais alors pourquoi ma connexion serveur utilise encore le 030B00(Via3) pour M6 ???
2015/01/05 19:09:46 1012AF00 c localuser (0500&030B00/1511/2202/D8:31882FCF4F1AEFA7F290E59FE4833AE4): found (117 ms) by Server - M6
2015/01/05 19:09:50 1012AF00 c localuser (0500&030B00/1511/2202/D8:EA5D1C245A14FBAD74882DE19DC179D0): found (453 ms) by Server - M6
Et je vous assures que ca fonctionne comme ca
De quoi tu es en train de parler? 030B00 est le provider de TNTSAT qui est valable pour les 3 versions de viaccess existante sur ce provider. Même les cartes Viaccess 5 de TNTSAT utilisent le provider 030B00.
 
Salut,

Non il n'y a pas de scypt sur l'atlas l'os est fermé.

- - - Mise à jour - - -



M6 HD ou SD ?
Ah ok c'est embêtant car tu dois toujours surveiller ton serveur pour voir si ta carte tntsat n'a pas planté à cause du reshare.
M6 SD: SID= 2202
 
Bonjour,

Oui , mais avec quel soft ? et quel version du soft ?

Géo

Salut,

Pour récupérer toutes les chaînes en SD y compris TF1, FR2 et M6, il faut une carte TNTSAT off.
Car TF1, FR2 et M6 ne fonctionnent plus en emu (arrêt du Viacces 3)

@+++
 
Ah ok c'est embêtant car tu dois toujours surveiller ton serveur pour voir si ta carte tntsat n'a pas planté à cause du reshare.
M6 SD: SID= 2202

Oui c'est çà mais çà plante par souvent je la partage que vers mon deuxième atlas alors çà va :smile2:, et en effet M6 SD marche en ému c'est la version HD qui ne passe pas...
 
Salut itgate,
Je suis désolé mais je n'ai jamais eu d'Atlas et je ne sais pas comment les scripts fonctionnent sur ce récepteur, tu aurais un Vu+ avec image Black Hole j'aurais pu t'aider à créer un script et le programmer automatiquement via le cron.
Il n'est peut-être pas posté publiquement sur ce forum mais j'en suis sur qu'il y a des personnes qui utilisent ce genre de script pour leur Atlas.
Tu devrais poster la question dans la section Atlas.
salut
je sais c'est quoi un cron , il est sur le forun et je n'en ais pas besoin ,une vu+ j'en ais une que je reboot une seul fois par mois car jamais de blocage , bien régler
mais merci a toi quand meme...
 
salut
je sais c'est quoi un cron , il est sur le forun et je n'en ais pas besoin ,une vu+ j'en ais une que je reboot une seul fois par mois car jamais de blocage , bien régler
mais merci a toi quand meme...
Glitch a répondu plus haut: l'OS sur un Atlas est fermé donc impossible de créer des scripts personnalisés.
Le Vu+ est très performant et stable une fois qu'il est bien configuré, il m'est arrivé de ne pas redémarrer mon serveur Oscam pendant un mois et il fonctionnait parfaitement.
 
Oui c'est çà mais çà plante par souvent je la partage que vers mon deuxième atlas alors çà va :smile2:, et en effet M6 SD marche en ému c'est la version HD qui ne passe pas...
Salut !

Non, M6 SD ne fonctionne plus en Emu de même que TF1 et FR2 en SD.
Il faut une carte Officielles pour avoir ces 3 chaînes.
Relire mon Post.

Je pense qu'il s'agit simplement d'une méprise, Glitch.
A+
 
Salut !

Non, M6 SD ne fonctionne plus en Emu de même que TF1 et FR2 en SD.
Il faut une carte Officielles pour avoir ces 3 chaînes.
Relire mon Post.

Je pense qu'il s'agit simplement d'une méprise, Glitch.
A+


Salut

Oui c'est vrai tu as raison, j'ai confondu ma carte et l'ému :g:g
 
Si j'achète une carte tntsat v5, pourrais je alors décrypter M6 et TF1 en HD (pas SD) si je l'insère dans un dreambox 800HD ou un vu+ sous oscam, doscam ou autre avec les configurations requises ? merci pour votre attention.
 
Salut

en HD ça marchera que dans un atlas ou dans un démo off
 
Merci pour votre réponse. Donc si je comprend bien c'est inutile d'acheter une carte seule puisque toutes les chaines vont basculer prochainement en HD.
 
Pour le moment les sd sont ok avec oscam modifié...mais à terme on ne saurait dire se qui se passera avec le passage en signaux dvbs2...
 
Retour
Haut