Web Analytics Made Easy - Statcounter

Certains Tranpondeurs Hotbird manquants

calichoune

DZSatien Expert
Inscrit
22/4/11
Messages
3 871
Hello la team,

J’ai un problème hotbird et je n’arrive pas a comprendre mon problème ...

Voilà, j’ai une double tête Astra Hotbird ... je n’ai aucun problème astra mais sur Hotbird, je n’arrive pas a mettre la main
Sur les transpondeurs belge 11.411 mhz ou Tsr suisse 10.971 Mhz .. alors que j’ai bien du signal hotbird sur les autres transpondeurs comme
par exemple celui de la Rai 11.766 mhz

Mais voilà... J’ai beau essayer de trouver le signal rtl tvi en tournant ma parabole mais rien y fait.

Je me demande si mon problème est bien le positionnement de la parabole ... ou si cela vient de mon demo.

Une idée ?

Merciiiiii

:rolleyes:

Ps ... Tete centrale qui pointe vers Astra
 
Dernière édition:
La tete centrale est sensé réceptionner Hotbird et la tete déporté Astra , cela permet d'avoir un signal coorecte sur les 2 satélite
 
La tete centrale est sensé réceptionner Hotbird et la tete déporté Astra , cela permet d'avoir un signal coorecte sur les 2 satélite
Merci Uvfma ...

Je vais inverser les têtes ce week-end... donc ... en sous entendu ... il s’agirait d’un problème de pointage ...

Je reviendrai vers vous ... merci
:bye:
 
Merci Uvfma ...

Je vais inverser les têtes ce week-end... donc ... en sous entendu ... il s’agirait d’un problème de pointage ...

Je reviendrai vers vous ... merci
:bye:
Bonjour,

Je pense que c'est plutôt un problème de LNB. J'ai moi aussi le même problème avec un monoblock avec 2 sorties. Au tout début, j'avais bien orienté la parabole et les 2 sorties me donnaient du signal sur tous les transpondeurs d'astra et hotbird. Cela inclus ceux des chaînes belges et suisse sur hotbird. Puis un jour, soudainement sur une des 2 sorties, je ne capte plus ces chaînes, sachant que j'ai encore les autres de hotbird (et bien sûr ceux d'astra). Donc au final, sur une sortie j'ai encore tout a 100%, et sur l'autre sortie je n'ai plus que que la moitié des transporteurs sur hotbird. Mon LNB, qui n'a que quelques mois d'utilisation, n'est pas d'une grande marque et je l'ai acheté une vingtaine euros.

Comme tu as 4 sorties, regarde si tu as la même chose sur les 4 sorties.
 
Merci Alec,

Effectivement’ je n ai pas testé toutes les sorties.
Je ferai le test avant inversion des têtes.

Mes’têtes ont 2 ou 3 mois acheté sur le net ... mais comme l’ atlas ne decryptait a l’époque plus ces chaînes
Je ne m’etais pas penche sur le probleme ...au moment de l’instal ...

:rolleyes:
 
Retour
Haut