Web Analytics Made Easy - Statcounter

CRISTOR X3 souvent se fige !

GlouKiriko

DZSatien Curieux
Inscrit
18/11/07
Messages
32
:ranting:

Bonjour,

souvent je dois brancher/débrancher l'alimentation électrique de mon CRISTOR X3 pour qu'il fonctionne à nouveau car celui-ci ne réagie plus.

Je précise que cela m'arrive quand je navique dans les menus (particulièrement quand j'édite les chaines) ou quand je passe sur une chaine cryptée.

Quelqu'un a-t'il le même phénomène ?

Merci d'avance.

Ma config:

CRISTOR X3:

Model: GENK
Soft: A1.23
Hard: MB86H2xB
Boot: A1.20
C. Off: CANALSAT
 
Salut,

J'ai pas le problème désolé, mais est ce que tu as essayé par exemple de sauvegarder tes listes de favoris puis de réinitialiser ton démo "menu" configuration system" "reinitialisation" et de réinstaller tes favoris ?

Je pense que tu as peut être trop de chaines sauvegarder il faut peut être vider un peu la mémoire...

A tester :bye:
 
Merci pour ta réponse.

Ce soir j'ai fait la manip iniqué. Le phénomène continu.
Par contre j'ai remarqué que je n'ai le problème que lorsque je surf sur les chaînes cryptées de TPS. Sur celle de canalsat pas de pb. Effectivement j'ai beaucoup de chaînes dans mes favoris. Mais si on ne peut pas les utiliser à quoi ça sert alors ? :icon_confused:
 
Merci pour ta réponse.

Ce soir j'ai fait la manip iniqué. Le phénomène continu.
Par contre j'ai remarqué que je n'ai le problème que lorsque je surf sur les chaînes cryptées de TPS. Sur celle de canalsat pas de pb. Effectivement j'ai beaucoup de chaînes dans mes favoris. Mais si on ne peut pas les utiliser à quoi ça sert alors ? :icon_confused:
salut , je te signale mon ami que j'ai le meme probleme avec mon cristor X3, je l'ai acheté il y'a a peine 15 jours ; il se bloque et a chaque fois il faut debrancher l'alimentation; je remercie d'avance tous ceux qui pouront nous eclaicir sur ca a bientot !!
 
Vous devriez essayer de refaise une remise à jour complète en partant de zéro, car parfois le fait de faire des mises à jours dans tous les sens ça peut le pertuber.
 
salut, a tous
pour les MAJ inferieur a la A1.20 le demo se fige sur les chaimes NT1 AB1
et pour les autres j ai po ce genre de probleme et je n ai po entendu parles
desole
 
Retour
Haut