impossible de flasher

boaeric

Nouveau DZSatien
Inscrit
29/3/08
Messages
19
bonjour,
depuis 2 jour j'essaye de flasher mon m2splus
avec multiloader v1.10 et le fichier plus_mainsoftA1.32

mais j'ai toujours des messages

Waiting for STB...

Timeout !!!

merci de bien m'aider je suis tout seul au bout du monde.
 
ca doit etre un probleme soit de ton port com ou birn de ton cable
lecable
2_3
3_2
5_5
 
bonjour,
depuis 2 jour j'essaye de flasher mon m2splus
avec multiloader v1.10 et le fichier plus_mainsoftA1.32

mais j'ai toujours des messages

Waiting for STB...

Timeout !!!

merci de bien m'aider je suis tout seul au bout du monde.

salut
n'oublie pas de rebooter ton démo quand tu as le message "waiting for STB":smile2:
 
Salut,
merci pour ta reponse mais je reboot en debranchant l'alim mais rien n'y fait.

j'ai un message d'erreur je vais reessayer aujourd'hui et je te tiens au courant.

merci et bonne journée.
 
Hello

toujours bloque impossible de flasher

Message : WAITING FOR STB

je debranche le cable d'alim du demo

apres quelqques instants

INITIALIZING UPLOAD TASK

BAD STB RESPONSE ABORTING

voila le message que j'ai a chaque fois que j'essaie de flasher*

merci d'essayer de me guider.:LolLolLolLol:
 
Hello

toujours bloque impossible de flasher

Message : WAITING FOR STB

je debranche le cable d'alim du demo

apres quelqques instants

INITIALIZING UPLOAD TASK

BAD STB RESPONSE ABORTING

voila le message que j'ai a chaque fois que j'essaie de flasher*

merci d'essayer de me guider.:LolLolLolLol:

salut,as tu verifier ton cable??

@+ spyk
 
Salut

oui j'ai fabrique un cable moi meme avec 2 cables j'ai coupe les deux cables et je les ai assemble femelle mal en craoisant le 2 et 3 et en direct le 5/5

merci de m'indiquer ou l'on peut trouver 1 cable tout fait.

merci d'avance
 
Salut

oui j'ai fabrique un cable moi meme avec 2 cables j'ai coupe les deux cables et je les ai assemble femelle mal en craoisant le 2 et 3 et en direct le 5/5

merci de m'indiquer ou l'on peut trouver 1 cable tout fait.

merci d'avance


il faut rebooter avec la telecommande (les 2 petits bouton en haut à droite) :music_whistling:
 
Retour
Haut Bas