Le Nouveau VU+® ZERO

Salut

Oui la procédure d'installation est exactement la même pour tout les Vu+
 
@ tous
Je possede un Vu+ zero et j'aimerais savoir si la fente à l'avant du récepteur est prévue pour eventuellement inserer une carte TNTSat officiel ?
Merci
 
Oui pour la Carte TNTSAT en autre

TNTSAT fonctionne avec OSCAM

Bonne soirée
 
merçi c'est pas la peine de me repondre ,,j'ai tout refait et tout reparer

bien le bonjour a toutes et tous excellente journée de 1MAI...BEAUCOUP DE BONHEUR A VOUS ET VOS FAMILLES ET AMIES
voila mon probleme ,,je viens de refaire un flahs sur mon vuplus ZERO,et maintenant beaucoup de fois l'image ce fige pendant 10 mn,j'ai image blakhole 2.1.7,,si vou avez la solution je vous serais tres reconnaissant ,,tres bonne journée amities:cl18:
merçi tout demême a notre moderateur RADMAU,grace sa nouvelle image blakhole 3.0.1.f c'est le top des tops:cl16:j'ai pus tout reparer merçi a tous et toutes bonne journée et bonne continuation :cl21:
 
Dernière édition:
J'ai commandé un vu+ zero et je le reçois aujourd'hui.
Je vais essayer de suive le auto sur le paramètrage. j'ai vu l'image blackhole 3.0.2, 2.1.5. Laquelle mettre ?
Après lecture, je pense partir vers oscam plutôt que cccam
J'ai vu le plugin enigma2. c'est bon ?

Pour avoir les chaines canalsat, canal+ le bouquet suisse sataccess et le bouquet belge, il faut orienter la parabole vers astra, hotbird our les deux ?

Ensuite, je ne sais pas quel abo prendre. une idée ?
merci

- - - Mise à jour - - -

Voilà j'ai suivi le tuto et j'ai des questions.
J'ai essayé l'image blackhole 3.0.2 et ça n'a pas marché. J'ai réussi avec la 2.1.5. Est-ce génant ?
La liste des chaines est installé il ne reste plus qu'a les avoirs :smile2: Là c'est autre chose car je ne connais pas bien.
Si je prend un abo il faut que je le renseigne dans le fichier Ccam.cfg ?

J'ai eu deux codes de test pour 24h chez cccam power. J'ai mis les deux lignes dans le fichier mais ça ne fonctionne pas.
J'ai oublié quelques chose ? Cela me marque service indisponible, veuillez vérifier la configuration tuner.
Merci
 
Dernière édition:
Salut

Moi j'ai la BH 3.0.1 elle fonctionne très bien ! je n'ai pas encore essayé la BH 3.0.2 mais je ne vois pas pourquoi elle ne marcherai pas ?
Pour que le fichier Cccam.cfg ouvre tes clines Cccam il te faut installer aussi un Softcam pour BH puis l'activer !
Vérifie aussi que tu as bien configuré ton réseau ainsi que ton tuner satellite
 
Avec la BH3.0.2 je restais sur l'écran d'accueil BH sans changement pendant plus de 5min. J'ai fini par l'éteindre et mettre la 2.1.5.
Il faudrait peut-être que j'essaie la 3.0.1.
Peut-tu m'en dire plus sur le softcam ? On parle de TSpanel ?
Pour le problème de l'essai gratuit, je n'avais pas bien paramétré le sat astra dans le tuner. Par contre je n'ai que 4-5 chaines pour l'essai. C'est bizarre ?
 
Dernière édition:
Avec la BH3.0.2 je restais sur l'écran d'accueil BH sans changement pendant plus de 5min. J'ai fini par l'éteindre et mettre la 2.1.5.
Il faudrait peut-être que j'essaie la 3.0.1.
Peut-tu m'en dire plus sur le softcam ? On parle de TSpanel ?
Pour le problème de l'essai gratuit, je n'avais pas bien paramétré le sat astra dans le tuner. Par contre je n'ai que 4-5 chaines pour l'essai. C'est bizarre ?

bonsoir

alors pour le flash tu utilises une cle usb de quelle capacité ? utilise une cle max 8go pour voir
@++
 
J'ai utilisé une clé de 4go.
J'ai fais l'essai deux fois avant de passer en 2.1.5
 
J'ai utilisé une clé de 4go.
J'ai fais l'essai deux fois avant de passer en 2.1.5

re
et derniere question est ce un backup ?
si oui il faut pour passer a la 3.0.* flasher avec une version d origine bh 3.0.*
@++
 
Effectivement devant le nombre de version je suis perdu. Je me demande la différence des versions. Si quelqu'un pourrait m'aiguiller dans la version à prendre :cl16:
 
Voila je viens d'installé la BH 3.0.2 E sans problème sur mon Vu Zero, elle fonctionne impeccable !
 
J'ai réussi à mettre aussi la 3.0.2.
Mais là j'ai un souci avec la configuration du tuner.
J'ai le message d'erreur "service indisponible vérifier la configuration tuner"

Je pense que je ne dois pas bien le paramétrer. J'ai déjà galéré la première fois mais là rien ni fait.

Je suis sur astra avec une seule tête.
Dans la configuration tuner je mes:
mode de config: simple
mode: unique
satellite: astra 1KR/1L...
envoyer diseqc: non

Et ça ne marche pas.
 
Place toi sur une chaîne en clair comme par exemple BFMTV ou LCP, si ca ne marche toujours pas c'est que ta parabole est mal orienté ?
 
Quelque dois m'échapper. Peut-Être dans le paramétrage depuis le flash.
J'ai bien la bonne réception sur astra. testé et validé avec demo orange.

ça marché bien avec l'ancienne version mais j'ai voulu passer à la dernier version BH avant de mettre des clines.

J'ai quand même des chaines du genre: bloomberg europe tv

Je pense que ça vient du paramètrage.
Est-ce que refaire la manip du début du flash servira ?
En faisant la procedure d'injection des favoris par dreamset j'ai une drôle de liste je trouve.
Je n'arrive pas trouver une autre.

PS: Bon on avance doucement. J'ai installé le backup de macjeee la 3.0.1
Je reçois des chaines comme lci, france 24, itélé par contre pour BFM j'ai le message suivant "SID pas trouvé dans PAT" qu'est ce que ça veut dire.

Maintenant j'ai injecté les clines mais ça ne marche pas.

Il doit y avoir quelques chose que je loupe.
 
Dernière édition:
Salut j'ai le même problème que toi, avant j'avais le décodeur orange sur Astra qui fonctionnais correctement, je reçu mon décodeur aujourd'hui donc je l'ai flasher ect.. mais j'ai aucune chaines qui fonctionnent, a chaque fois ça me marque "service indisponible vérifier la configuration tuner".
Quand je vais sur "Pointeur Satellites" si je mets transpondeur manuel j'ai SNR 0%, AGC 82% mais si je mets sur transpondeur prédéfini j'ai SNR60% et AGC 80%. mais toujours rien a l’écran.
Si quelqu'un a une idée pour m'aider je suis preneur :)
Merci d'avance :)
 
Dernière édition:
@ tous

Actuellement mon Vu+ zero est en BlackHole 2.1.6 et CCcam 2.1.4 + cline

J'aimerais tester l' IPTV mais je ne sais pas si je peux à partir de la config. ci-dessus le faire ou s'il faut tout recommencer depuis le début. Je n'ai pas trouvé de tuto ou de post traitant de ce sujet sur le forum. Si je suis passé à coté laissez moi un lien.

Merci
 
Bonjour.

Est ce que sur le Vu+ Zéro on peut enregistrer de l' iptv ?
Sur 1 Dd externe.

Merci.
Cordialement.
 
Bonjour,

Je possède un vu+ zéro avec image black hole 3.1.0 et ccam 2.1.4.

n'ayant pas de clines, je n'ai pratiquement aucune chaine française sauf bfm et quelque autres.

Mon signal AGC est de 80%.

Ayant un débit internet très faible, d'envrion 2M. Est ce que cela peut compromettre le fonctionnement de mon démo même avec des clines?

D'avance merci.
 
Bonjour,

Je possède un vu+ zéro avec image black hole 3.1.0 et ccam 2.1.4.

n'ayant pas de clines, je n'ai pratiquement aucune chaine française sauf bfm et quelque autres.

Mon signal AGC est de 80%.

Ayant un débit internet très faible, d'envrion 2M. Est ce que cela peut compromettre le fonctionnement de mon démo même avec des clines?

D'avance merci.

salut
si tu as pas de Cline dans ton vu c'est normal que tu ne décrypte rien.
 
salut
si tu as pas de Cline dans ton vu c'est normal que tu ne décrypte rien.
Ce n'est pas vraiment la question. Il parle du débit. Est-ce qu'une connexion de 2 MBit/s est suffisante pour le décodage avec cline.
Je pense que oui.
 
Bonjour,

Je possède un vu+ zéro avec image black hole 3.1.0 et ccam 2.1.4.

n'ayant pas de clines, je n'ai pratiquement aucune chaine française sauf bfm et quelque autres.

Mon signal AGC est de 80%.

Ayant un débit internet très faible, d'envrion 2M. Est ce que cela peut compromettre le fonctionnement de mon démo même avec des clines?

D'avance merci.

bonjour,
au plus bas de ta connexion et jour de forte affluence oui il peut y avoir des freez, mais 2 m suffisent pour les clines amplement :cl21:

@++
 
2M suffisent largement ! pour les freezes tout dépend de la puissance du serveur, de sa charge de celui-ci et de la météo
 
Bonjour les gars.

J'ai réussi à obtenir des clines d'essais et à ma grande satisfaction, cela fonctionne parfaitement.

J'ai beaucoup de chainés canal et bein mais aucune de la tnt sauf bfm bien sûr.

Pensez vous que cela soit normal ? est ce dû aux clines que j'ai obtenu? Pouvez vous me conseiller sur un site ou un endroit où acheter des clines valables?

D'avance merci et bonne journée.
 
Retour
Haut Bas