Web Analytics Made Easy - Statcounter

Mvision FCIS 7000e+ bloqué

  • Auteur de la discussion rachou310
  • Date de début
R

rachou310

Bonjour
je m'adresse aux possesseurs de ce démo
j ai acheté le jtag et telechargé le manuel mais il est en espagnol.
En fait je n arrive a rien injecter comme firm
il y a toujours la led rouge l affichage a disparu en fait rien ne se passe.
Merci pour votre aide
@+
rachou
 
salut rachou310 et spyk :bye:

rachou310 si tu n'y arrive pas avec cette procédure je pourrai t'aider pour la jtag .
 
Slt
merci Spyk et Matoo, en ce qui concerne la méthode de Spyk, j'ai essayé mais ça n'a rien donné le démo était tjs sur err.0
J ai donc commandé le jtag, j ai fait la procédure trouvée sur un forum qui s appelle jtag fcis7000 v2 et là c'est pire car l'affichage ne fonctionne plus et la diode de marche est rouge
Donc je suis très intéressé par ton coup de main Matoo
Encore merci
@+
Rachou
 
Slt
merci matoo j ai pris les fichiers mais je n arrive toujours pas à rentrer le firm
j'essaye de passer ce soir si tu es là pour m expliquer comment marche le sti
bonne journée @+ rachou
 
Slt
merci matoo j ai pris les fichiers mais je n arrive toujours pas à rentrer le firm
j'essaye de passer ce soir si tu es là pour m expliquer comment marche le sti
bonne journée @+ rachou
ok rachou , a ce soir
 
Slt Matoo
désolé de ne pas t'avoir donné de news, je suis en panne adsl chez moi (là je t'écris du boulot)
J'ai réussi à refaire partir le lé démo puisque maintenant quand je l'allume il va le boot et demarre.
Merci pour l'instant, j'espère que FT viendra le plus tot possible vérifier ma ligne
@+
Rachou
 
Retour
Haut