Merci Merci:  940
Likes Likes:  3
Dislikes Dislikes:  0
Page 74 sur 921 PremièrePremière ... 246470717273747576777884124174574 ... DernièreDernière
Affiche les résultats de 1 096 à 1 110 sur 13808

Sujet : Etat du morebox jour apres jour
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1096
    DZSatien Initié
    Inscrit
    Feb 2010
    Messages
    665
    Récepteur
    Ip
    TV
    Led 40
    Remerciement / J'aime

    Citation Envoyé par Dimo26 Voir le message
    Bonjour, j'ai un problème tout à fait spécial :

    J'ai un Morebox avec un récepteur Univers U4113 (compatible) orienté eutelsat W3, installés tous deux il y a plus d'une semaine. Alors le problème, c'est qu'après 2-3 jours d'utilisation, les chaines étaient décryptées à plein temps (avec le numéro indiqué sur le morebox et mis à part les coupures normales), mais depuis au moins 5 jours, à partir de 19h (voire un peu avant parfois), le numéro affiché sur le décodeur commencent à baisser progressivement jusqu'à atteindre les 0000, j'ai remarqué qu'une fois sur deux, le signal est présent, mais disparait systématiquement dans l'heure qui suit. Bizarrement, tout revient à un état parfait le lendemain matin (sans n'avoir touché à rien). J'ai ce problème depuis 5 jours, chaque nuit, je ne reçois rien, et je ne comprends pas pourquoi. Pourriez-vous m'expliquer et me donner une réelle solution ?

    J'ai fait hier matin le flash du 28.12.10, mais le problème était persistant le soir même.
    Merci d'avance pour l'aide, s'il y en a
    Moi je viens de faire la mise à jour du 28/12/2010 :> http://www.megaupload.com/?d=993EG32B si y en a des problème je vous tiens au courant :D


  2. #1097
    DZSatien Habitué
    Inscrit
    Dec 2010
    Messages
    128
    Remerciement / J'aime
    salut mon morbox affiche 0000 sur w 3

  3. #1098
    DZSatien Confirmé
    Inscrit
    Dec 2010
    Messages
    54
    Remerciement / J'aime
    Bonjour Dimo26,

    J'ai EXACTEMENT le même problème (je suis sur eutelsat W3) et je suspecte la taille de ma parabole (90cm) que je compte changer pour une plus grande (1.20m peut-être). Malgré la mise à jour du 28/12/10, rien n'y fait... Par contre, aujourdh'ui, RIEN depuis plus d'une heure ! Très décevant de la part de l'équipe Moresat... Espérons que tout s'arrangera bientôt !

  4. #1099
    Nouveau
    Inscrit
    Oct 2009
    Messages
    12
    Remerciement / J'aime
    Salam a tous y a t il du nouveau pour w3

  5. #1100
    DZSatien Confirmé
    Inscrit
    Dec 2010
    Messages
    54
    Remerciement / J'aime
    Citation Envoyé par rafik16 Voir le message
    Salam a tous y a t il du nouveau pour w3
    Toujours rien hélas ! Peut-être le commencement de la fin..!?

  6. #1101
    DZSatien Initié
    Inscrit
    Dec 2009
    Lieu
    Alger
    Messages
    1 756
    Récepteur
    Atlas HD100
    TV
    condor LED 32"
    Remerciement / J'aime
    Robinson
    c'est pas le probléme de la taille de ta parabole.
    W3 est off. faut attendre que ça reprenne.
    si tu veux migrer vers AB1 la taille de ta parabole poserait un probléme.
    effectivement il te faut une d'au moins 1,05m.
    AB1 est plus difficile à avoir que W3.
    patience ça va revenir sur W3.
    Bon vendredi à tous.

  7. #1102
    DZSatien Motivé Avatar de menley
    Inscrit
    Dec 2010
    Messages
    466
    Remerciement / J'aime
    ALLEZ L équipe faite que ça re fonctionne comme il étais un fois,0000 W3 avec un temp de broullard...merci a bientot

  8. #1103
    DZSatien Habitué
    Inscrit
    Aug 2008
    Âge
    47
    Messages
    156
    Récepteur
    cobra cb 1000
    TV
    hisence 55
    Remerciement / J'aime
    Retour ver 19h

  9. #1104
    Nouveau
    Inscrit
    Dec 2010
    Messages
    13
    Remerciement / J'aime
    restant optimiste peu etre ça va revenir com tt lé vendredi 19h

  10. #1105
    DZSatien Habitué
    Inscrit
    Aug 2008
    Âge
    47
    Messages
    156
    Récepteur
    cobra cb 1000
    TV
    hisence 55
    Remerciement / J'aime
    C est l heurre de la priere salam

  11. #1106
    Nouveau
    Inscrit
    Dec 2010
    Messages
    38
    Récepteur
    mvision 260hd
    TV
    Condor LED 32
    Remerciement / J'aime
    toujours rien oui peut etre le début de la fin :)

  12. #1107
    DZSatien Motivé Avatar de menley
    Inscrit
    Dec 2010
    Messages
    466
    Remerciement / J'aime
    ça parait rien...c est de la bombe quand meme!!!c est le SYSTEME ! 0000 MAJ 28/10/2010 j espere que ça vas reprendre comme vous dites ce soir a 19hrs...c est la 1er fois que ça bug sur une MAJ ????????ou non!!!

  13. #1108
    Nouveau
    Inscrit
    Dec 2010
    Messages
    2
    Récepteur
    Atlas 200s
    TV
    Samsung Plasma
    Remerciement / J'aime
    Citation Envoyé par Robinson Voir le message
    Bonjour Dimo26,

    J'ai EXACTEMENT le même problème (je suis sur eutelsat W3) et je suspecte la taille de ma parabole (90cm) que je compte changer pour une plus grande (1.20m peut-être). Malgré la mise à jour du 28/12/10, rien n'y fait... Par contre, aujourdh'ui, RIEN depuis plus d'une heure ! Très décevant de la part de l'équipe Moresat... Espérons que tout s'arrangera bientôt !
    Merci, je remarque que je ne suis pas le seul à avoir cet étrange problème. Je soupçonne aussi la taille de ma parabole, qui fait également 90cm, mais tout de même, pourquoi cela n'arrive qu'en soirée ? (le meilleur moment pour visionner la télé d'après moi) ... C'est assez bizarre, un spécialiste pourrait nous préciser davantage comment y remédier (si ce n'est le changement d'assiette).

  14. #1109
    DZSatien Motivé Avatar de menley
    Inscrit
    Dec 2010
    Messages
    466
    Remerciement / J'aime
    je pense pas sur la taille parabole...tu es dou ?j avais une parabole 60cm ça marchais bien...entre tepms j ai mis une+grande,ok le bleme ojourd hui c est cette maj...?voila moi c pareil j ai tjrs 0000 w3...bon courage a tous

  15. #1110
    DZSatien Habitué Avatar de loul1994
    Inscrit
    Dec 2010
    Lieu
    alger
    Âge
    23
    Messages
    213
    Récepteur
    forever HD 3434
    TV
    samsung 40 f5000
    Remerciement / J'aime
    moi sur ab1 ca affiche 529 tres tres stable dupuis que j'ai placer mon morbox ca fait une semaine deja sur ab1 ca m'a afficher 0000 deux fois pendant 2 mn max le reste rien toujours stable hamdoulah je m'attendais a pire quand je regardais les poste des autre membre je croyais que c'etait tous les jours les coupure et que ca affichait 0000 pandant une demie journner finalement rien de cela n'est arriver hamdoulah pour le moment je suis tres satisfait et c'est tres stable sur ab1 je vous le conseille franchement car aparamment ceut qui ont w3 ils ont toujours des problems

    hs:en ce qui consernent le morbox j'ai remarquer que quand en change de chaines il faut attendre environ 3 ou 4 seconde pour que l'image s'affiche esque c'est normal car il est entrin de recuperer les cles ou bien c'est pas normal

Sujets similaires

  1. Réponses: 8
    Dernier message: 23-04-2011, 18:36
  2. mise a jour après le JTAG ?
    Par zaki789 dans le forum Entraide Starsat
    Réponses: 3
    Dernier message: 31-03-2010, 16:35
  3. Réponses: 32
    Dernier message: 02-06-2008, 00:55

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page