Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : Stb Version Is Not Compatible
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    May 2008
    Messages
    4
    Remerciement / J'aime

    Stb Version Is Not Compatible

    salut a tous

    j'ai un problem avec mon demo starsat 4200d versiob "b" , je n'arrive pas a le flasher.
    j'ai un message stb version is not compatible voir l'image, je ne comprend pas pourquoi, alors que j'ai un autre demo 4200d avec lecteur de carte que j'ai réussi a flasher sans problemes.
    j'ai utilisé sw_1.3.7_051908.bin et meme des anciens flash tjrs le meme message.

    j'ai meme utiliser le programe de reparation: Reparation star-SAt ALI B on Up9-on Blocage, et apres un flash

    est ce que quelq'un a déja eu le meme probleme

    merci de me repondre svp


  2. #2
    V.I.P
    Inscrit
    Nov 2007
    Lieu
    Root
    Âge
    33
    Messages
    873
    Récepteur
    Dream 500s
    TV
    Sony
    Remerciement / J'aime

    Reponse

    salut

    essaye de Flasher votre recepteur avec l'ancien loader ALUMPG 4


    Merci

  3. #3
    Nouveau
    Inscrit
    May 2008
    Messages
    4
    Remerciement / J'aime
    merci pour la reponse rapide

    finalement c'était ca le probleme , je ne savais pas que la version du loader avait une grande importence

    en tous les cas merci beaucoup ,je vais dormir tranquil ce soir

    sinon une petite question:
    quel demo starsat 4200d est mieux ,avec ou sans lecteur de carte?quel est la difference?

    je trouve que celui avec lecteur de carte est un peut long

    et merci encore

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page