Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Page 2 sur 2 PremièrePremière 12
Affiche les résultats de 16 à 25 sur 25

Sujet : Be in sport problème
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #16
    DZSatien Habitué Avatar de goalsat
    Inscrit
    Nov 2014
    Lieu
    ║▌║█║▌│║▌║▌█
    Messages
    283
    Récepteur
    [••××] CH341A ^_^
    TV
    [ 42' ] LG
    Remerciement / J'aime

    Ca me semble faible si tu es en france pour Astra ! tu devrais pouvoir tourner entre 78%-84% facilement ..

    Sinon je sais pas trop , pêtre injecter par exemple la liste de chaines à jojoke à jour voir si ca résout le soucis.
    Tu es en boot b103 / b118v-3 ?
    Pas de parabole collective ?


  2. #17
    V.I.P Avatar de jojoke
    Inscrit
    Jan 2012
    Lieu
    Bruxelles
    Messages
    3 429
    Récepteur
    ATLAS HD200
    TV
    SAMSUNG 40"
    Remerciement / J'aime
    Citation Envoyé par Kad35 Voir le message
    @goalsat. Oui il y a du signal quality 71. Même avec une cline ccca ça ne fonctionne pas. Il met toujours les clés à 0000000000000000 Ok. Et au bout d'un certain temps, il commence à chercher une clé a partir des sources (fs ou cccam) en boucle. Dès que je zap vers une autre chaine il reboot.
    Il faut savoir que toutes les autres chaines de CSAT fonctionnent.
    A bruxelles Chaque fois que je sélecte les 3 Be In Sport aucun problème avec un Q =78 (décrypté en FS).Jojoke
    Décodeurs: ATLAS HD200Se: F303 / Boot-F301
    Favoris 09-12: LNB's fixes HOTBIRD-1 + ASTRA-2

  3. #18
    V.I.P Avatar de zenka
    Inscrit
    Feb 2012
    Lieu
    DéNiA
    Messages
    6 424
    Récepteur
    atlas 200 hd
    TV
    samsung led
    Remerciement / J'aime
    c"est conseille pour les chaines HD d"avoir les barregraphe S et Q
    dans le vert minimum conseiller 75%
    si plus encore mieux

  4. #19
    Nouveau
    Inscrit
    Nov 2012
    Lieu
    France
    Messages
    9
    Récepteur
    atlas 200hd
    TV
    Philips
    Remerciement / J'aime
    J'ai réglé la parabole et le signal est à 76% (vert) et toujours le même problème clé 0000000000. Au bout d'un certain temps sur la chaine le démo redemarre. Aussi, j'ai remarqué que les chaines de CSAT Espagne font pareil.

  5. #20
    Nouveau
    Inscrit
    Nov 2012
    Lieu
    France
    Messages
    9
    Récepteur
    atlas 200hd
    TV
    Philips
    Remerciement / J'aime
    Bonjour,

    J'ai découvert un truc bizzare sur le demo. Hier, j'ai analysé le trafic avec un sniffer réseau, et j'ai constaté que dès que je passe sur Be in sport 1 ou 2 ou 3, le demo n'envoie plus de requête au serveur fs et ce dernier le déconnecte automatiquement (en TCP).
    Quelqu'un a une idée ?

    Merci

  6. #21
    V.I.P Avatar de zenka
    Inscrit
    Feb 2012
    Lieu
    DéNiA
    Messages
    6 424
    Récepteur
    atlas 200 hd
    TV
    samsung led
    Remerciement / J'aime
    tu sniffe trop

  7. #22
    Nouveau
    Inscrit
    Nov 2012
    Lieu
    France
    Messages
    9
    Récepteur
    atlas 200hd
    TV
    Philips
    Remerciement / J'aime
    Ca vol haut sur le forum.

  8. #23
    Ancien Avatar de kaizer1
    Inscrit
    Jun 2013
    Messages
    1 137
    Récepteur
    HD 200S
    TV
    LG
    Remerciement / J'aime
    Bonjour
    et moi je revient ici ,
    la base de tes donnees est corumpue ,
    il faut refaire un clean ,
    tu reinstalle le Boot B103 et apres tu insere la B118 V4


    Citation Envoyé par sbfran Voir le message
    j'ai des soucis de format pour joindre la photo...
    mais voici les infos:
    Int.Dongle adresse serveur (1) SES 4-22°W etat de connexion tune error ou disconected (g essaié les 2)
    KYNG adresse free server 2 etat in use/descrypting

    - - - Mise à jour - - -




    j'ai des soucis de format pour joindre la photo...
    mais voici les infos:
    Int.Dongle adresse serveur (1) SES 4-22°W etat de connexion tune error ou disconected (g essaié les 2)
    KYNG adresse free server 2 etat in use/descrypting

  9. #24
    Nouveau
    Inscrit
    Nov 2012
    Lieu
    France
    Messages
    9
    Récepteur
    atlas 200hd
    TV
    Philips
    Remerciement / J'aime
    @kaizer1 clean refait avec b103 suivi de b118v4. Mais toujours le même souci :-(

  10. #25
    Ancien Avatar de kaizer1
    Inscrit
    Jun 2013
    Messages
    1 137
    Récepteur
    HD 200S
    TV
    LG
    Remerciement / J'aime
    est tu as toujour le 22W comme dongle ?


    Citation Envoyé par Kad35 Voir le message
    @kaizer1 clean refait avec b103 suivi de b118v4. Mais toujours le même souci :-(

Page 2 sur 2 PremièrePremière 12

Sujets similaires

  1. probleme plus de c+ sport
    Par snoupi dans le forum Entraide Géant HD
    Réponses: 2
    Dernier message: 17-05-2015, 01:53
  2. probleme bein sport
    Par abdes dans le forum Discussions autour du satellite
    Réponses: 45
    Dernier message: 04-09-2012, 15:41
  3. Probleme sport+!!!!
    Par davidmae dans le forum Entraide E1
    Réponses: 13
    Dernier message: 06-03-2011, 09:16
  4. Probléme ART sport 1-6 en hop 1 ou 2
    Par aristote12 dans le forum Entraide CCcam
    Réponses: 1
    Dernier message: 04-01-2010, 19:09
  5. Problème aljazeera sport +3 et +4
    Par Oran31 dans le forum Discussions autour du satellite
    Réponses: 6
    Dernier message: 06-11-2009, 08:55

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page