Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 2 sur 2

Sujet : Problème entre Atlas 200s et Démo orange
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Habitué
    Inscrit
    Sep 2007
    Lieu
    Toulouse
    Âge
    61
    Messages
    219
    Récepteur
    cristor
    TV
    Samsung
    Remerciement / J'aime

    Problème entre Atlas 200s et Démo orange

    bonjour
    J'ai un problème entre mon Atlas et mon démo orange
    Je suis avec une parabole double tête monobloc quad , mon atlas est en ethernet avec ma box sagen et sur un autre poste j'ai un démo orange avec la carte officielle que j'ai raccordé par cpl à ma box
    Quand j'allume le démo orange , j'ai des coupures et écran noir sur mon atlas
    Quelqu'un a déjà eut ce soucis?
    merci
    @+ Marco


  2. #2
    Nouveau
    Inscrit
    May 2014
    Messages
    5
    Récepteur
    gigablue
    TV
    sony
    Remerciement / J'aime
    bonjour,
    j avais le meme soucis avec orange lorsque l on allume le deco orange tout le debit de la ligne passe pour la tv plus rien pour les autres donc iptv et videos et ... coupures frize etc j ai change pour free un peu mieux debit augmente tv avec le deco free tres bien et pour moi leger mieux pas de recette miracle malheureusement. jp

Sujets similaires

  1. Demo ATLAS HD 200s (Plus de signal satellite)
    Par bebere13 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 7
    Dernier message: 13-03-2016, 19:31
  2. Problème Résolu Probleme de boot sur démo Atlas HD 200S
    Par aghiles1 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 6
    Dernier message: 24-10-2015, 12:54
  3. carte de chez Orange et atlas 200s
    Par marco31195 dans le forum Cristor (Archives Uniquement)
    Réponses: 11
    Dernier message: 06-02-2015, 11:53
  4. différence entre 2 atlas 200S
    Par phildu13 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 15
    Dernier message: 03-02-2015, 17:22
  5. probleme wifi sur atlas 200s (difference entre wlan0 whed et wlan0 sci?)
    Par steph17086 dans le forum Cristor (Archives Uniquement)
    Réponses: 13
    Dernier message: 06-06-2014, 12:56

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page