Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 7 sur 7

Sujet : je n'arrive pas à injecter le derniere version du soft!!!!


  1. #1
    Nouveau
    Inscrit
    Jun 2010
    Messages
    46
    Récepteur
    cristor hd 200 s
    TV
    sony bravia
    Remerciement / J'aime

    je n'arrive pas à injecter le derniere version du soft!!!!

    Bonjour à tous ;
    je suis en possession d'un cristor atlas et mon problème c'est depuis la sortie du dernier soft a2.52, je n'arrive pas à l'injecter dans mon démo...quand je branche mon cable rs232 après avoir cliquer sur "send", ça me fat "time out"..c'est comme si je ne l'ai pas branché! et du coup je ne sais pas où se situe le problème : est-ce-que c mon cable qui ne marche pas? pourtant il est tout neuf ! , est-ce-que c'est le port rs232 de mon unité centrale qui est HS? où alors c'est quelque chose d'autre?? aidez moi SVP...


  2. #2
    DZSatien Initié Avatar de fort
    Inscrit
    Feb 2009
    Âge
    47
    Messages
    1 434
    Remerciement / J'aime
    bonsoir

    sur Gestionnaire de perepherique désinstalle (PORT COM1 ) redémarre ton pc il va s'installer tout seul j'avais le meme prb

    http://trisomie21.forum-gratuiti.com



    اللّهم صلّ على سيِّدنا محمّد وعلى آل سِّيدنا محمّد

    كما صلّيت على سيِّدنا إبراهيم وعلى آل سيِّدنا إبراهيم
    في العالمين إنّك حميدٌ مجيدٌ
    وبارك على سيِّدنا محمّد وعلى آل سيِّدنا محمّد
    كما باركت على سيِّدنا إبراهيم وعلى آل سيِّدنا إبراهيم
    في العالمين إنّك حميٌد مجيدٌ

  3. #3
    Ancien Avatar de kokito
    Inscrit
    Jan 2010
    Lieu
    Algérie
    Messages
    4 752
    Récepteur
    Atlas HD-100
    TV
    ENIE LCD 26"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par madjidkm Voir le message
    Bonjour à tous ;
    je suis en possession d'un cristor atlas et mon problème c'est depuis la sortie du dernier soft a2.52, je n'arrive pas à l'injecter dans mon démo...quand je branche mon cable rs232 après avoir cliquer sur "send", ça me fat "time out"..c'est comme si je ne l'ai pas branché! et du coup je ne sais pas où se situe le problème : est-ce-que c mon cable qui ne marche pas? pourtant il est tout neuf ! , est-ce-que c'est le port rs232 de mon unité centrale qui est HS? où alors c'est quelque chose d'autre?? aidez moi SVP...
    mily: verdana">Bonjour madjidkm

    1. Tu branches le câble avant tout.
    2. Tu load le fichier décompressé A2.52 dans le Multiloader.
    3. Tu cliques sur "Send" et juste après 1 seconde, tu branche l'alimentation du démo.

    ça devra marché !
    Il faut savoir accepter.
    S'il vous plait, ne m'envoyez pas des messages privés pour des questions qui peuvent être traitées sur le Forum. Je ne répondrais pas !




  • #4
    DZSatien Habitué
    Inscrit
    Jun 2013
    Âge
    50
    Messages
    188
    Récepteur
    dream,vu
    TV
    sony
    Remerciement / J'aime
    @kikoto,
    excuse moi, mais tu est sûr que le premier point est ok?
    mily: verdana">1. Tu branches le câble avant tout.
    mily: verdana">
    Si je me rapelle bien, je de-branche le câble avant ...
    Corrige moi si je dit des bêtises!
    bonne soirée,
    blongso
    - Atlas Cristor 200HD last boot et soft - Dreambox 800HD -

  • #5
    Ancien Avatar de kokito
    Inscrit
    Jan 2010
    Lieu
    Algérie
    Messages
    4 752
    Récepteur
    Atlas HD-100
    TV
    ENIE LCD 26"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par blongso Voir le message
    @kikoto,
    excuse moi, mais tu est sûr que le premier point est ok?

    Si je me rapelle bien, je de-branche le câble avant ...
    Corrige moi si je dit des bêtises!
    bonne soirée,
    blongso[/FONT]
    mily: verdana">Je parle du câble RS232 et pas du câble d'alimentation.
    Il faut savoir accepter.
    S'il vous plait, ne m'envoyez pas des messages privés pour des questions qui peuvent être traitées sur le Forum. Je ne répondrais pas !




  • #6
    DZSatien Habitué
    Inscrit
    Jun 2013
    Âge
    50
    Messages
    188
    Récepteur
    dream,vu
    TV
    sony
    Remerciement / J'aime
    Ok kikoto!
    Je me disais ... J' ai mal compris alors.
    Merci pour la précision.
    bonne soirée,
    blongso
    - Atlas Cristor 200HD last boot et soft - Dreambox 800HD -

  • #7
    Nouveau
    Inscrit
    Jun 2010
    Messages
    46
    Récepteur
    cristor hd 200 s
    TV
    sony bravia
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par fort Voir le message
    bonsoir

    sur Gestionnaire de perepherique désinstalle (PORT COM1 ) redémarre ton pc il va s'installer tout seul j'avais le meme prb
    Bonjour; ooohhhh !! merci bcp bcp , j'ai désinstallé le port com 1 et j'ai redémarré et j'ai enfin pu flashé mon démo ...merci encore , vous êtes géniaux sur ce site...continuez comme ça baraka allahou fikoum. saha ftorkoum.salam.

  • Sujets similaires

    1. derniere version oscam emu
      Par spike123456 dans le forum Oscam Soft, Tuto ,Config
      Réponses: 15
      Dernier message: 18-01-2013, 15:39
    2. La nouvelle Version du Soft HD-100 version A102
      Par REDPILL dans le forum Entraide & Support [Atlas HD 100]
      Réponses: 15
      Dernier message: 12-05-2012, 18:15
    3. derniere version de flycccam
      Par bakhliche dans le forum Cccam softs & émulateurs
      Réponses: 2
      Dernier message: 15-12-2010, 18:38
    4. Alt DVB derniere version
      Par ²deneb71 dans le forum Entraide Carte DVB
      Réponses: 0
      Dernier message: 30-09-2009, 13:01

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page