Merci Merci:  0
Likes Likes:  0
  1. #1

    Impossible de se connecter aux frees servers après la B107 [Atlas HD-200]

    bonjour les amis !! j'ai fais la mise ajours 107B mais depuis mon demo ne se connecte plus au serveurs, (etat deconnecté) le reseau wifi est reconnu avec le mot de passe, j'ai essayé le cable mais ça marche pas aussi, et mm apres avoir remis les versions precedente comme la 106 ou la 103 ça ne marche pas, qq pourrait m'aider svp

  2. #2

    Inscrit
    Feb 2010
    Lieu
    Alger
    Messages
    43
    Récepteur
    ATLAS 200hd
    TV
    LG LED 42
    Citation Envoyé par sisqo2003 Voir le message
    pour fixé un ip a n'importe quel matos c'est par réservation avec mac adresse sur le routeur dans ton cas avec le 2730 u exmple sur les deux figures
    Fichier joint 30291

    tu clique sur add entiers
    Fichier joint 30292


    et le tours et joué
    Salut , j'ai le meme probleme quelqu'un saurait il comme fixer adresse ip sur modem HUAWEI echolife 520b merci

  3. #3

    Inscrit
    Apr 2014
    Âge
    33
    Messages
    2
    Récepteur
    ATLAS HD 200s
    TV
    LG LED 32"
    Bonjour

    J'ai à peu prés le même soucis avec le serveur free, le statut change fréquemment de "in use/decryption à deconnected".
    J'ai un Modem Djaweb sur lequel je ne peux pas réserver d'adresse IP, j'ai dés essayé de fixer les channel ID dessus, et j'ai fixé l'adresse IP sur le démo.

    Merci de votre aide.

  4. #4

    Inscrit
    Oct 2015
    Âge
    34
    Messages
    1
    Récepteur
    Atlas HD200s
    TV
    condor led 40"
    Bonsoir
    Est ce que vous pouvez m'aider a fixer l'adresse ip de mon Atlas hd200 sur Dlink . j'ai lu vos messages et j'ai pas reussi .
    Merci d'avance je galere avec les problemes de deconnexion .

  5. #5

    Inscrit
    Apr 2014
    Lieu
    Algérie
    Messages
    1
    Récepteur
    Cristor Atlas HD
    TV
    LG LED 32"
    Bonjour barnett
    a mon avis problème résolu en fixant l'Adresse IP est désactivé

  6. #6
    Avatar de kokito
    Inscrit
    Jan 2010
    Lieu
    Algérie
    Messages
    4 759
    Récepteur
    Atlas HD-100
    TV
    ENIE LCD 26"
    Citation Envoyé par dayday25 Voir le message
    Bonjour barnett
    a mon avis problème résolu en fixant l'Adresse IP est désactivé
    Bonjour dayday25

    Problème résolu ? Merci de cliquer sur le bouton Marquer résolu en haut de page pour fermer ta discussion !
    Il faut savoir accepter.
    S'il vous plait, ne m'envoyez pas des messages privés pour des questions qui peuvent être traitées sur le Forum. Je ne répondrais pas !





Sujets similaires

  1. Les frees servers ne marchent pas sur mon Atlas HD-200s
    Par guigui5777 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 18
    Dernier message: 24-03-2017, 06:00
  2. Impossible de se connecter aux frees servers !
    Par kenzo31 dans le forum Entraide & Support [Atlas HD 100]
    Réponses: 3
    Dernier message: 14-03-2016, 15:40
  3. Frees servers déconnectés sur ATLAS 200s
    Par makarios dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 7
    Dernier message: 08-11-2015, 10:19
  4. Problème de connexion aux frees servers [Atlas HD-100]
    Par Gringos.dz dans le forum Entraide & Support [Atlas HD 100]
    Réponses: 25
    Dernier message: 26-09-2014, 14:58
  5. IMPOSSIBLE D'AVOIR LES FREEs SERVERS
    Par ait abi dans le forum Entraide & Support [Atlas HD 100]
    Réponses: 25
    Dernier message: 07-12-2013, 21:01

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter