atlas 200 hd se

tomi549

Nouveau DZSatien
Inscrit
25/2/18
Messages
10
bonjour compañer@s, vous ne saurez pas de ce défaut que vous attachez ces captures, que j’entre parfaitement dans le menu et que vous voyez les lettres en gras, et quand je vais chercher des chaînes, où les tuners je reçois tout le texte en gris opaque et ne me laisse pas manœuvrer pour configurer les tuners, evidetemente la déco sort sans signal, Si vous savez quelque chose sur ce problème, je vous remercie si vous me dites quelque chose.
1 - J’ai le signal de mon antenne bien vérifié dans d’autres récepteurs
2--Vous restaurer plusieurs fois à l’usine
3---Changer plusieurs micrologiciels
4-- J’ai fait le nettoyage
5--Et avec tout l’écho me suit le même


Cordialement et merci compañer@s.

https://i.ibb.co/rbNRPRQ/SIN-SE-AL1.png


https://i.ibb.co/5s7D4cN/SIN-SE-AL2.png

https://i.ibb.co/CQHTbK0/SIN-SE-AL3.png


SIN SEÑAL1.jpgSIN SEÑAL2.jpgSIN SEÑAL3.PNG
 
J'ai rien compris , ecrit en anglais ou directement en espagnol tu aura plus de chance de te faire comprendre

- - - Mise à jour - - -

Je crois que j'ai compris
Attention sur l'atlas un seul tuner est utilisable pour les chaines , le second tunner est reservé au Donglet
 
cela ne me laisse rien voir dans la configuration du canal, toutes les lettres sont grisées et cela ne me laisse pas manœuvrer salutations et merci
 
cela ne me laisse rien voir dans la configuration du canal, toutes les lettres sont grisées et cela ne me laisse pas manœuvrer salutations et merci
salut, j en ai un a vendre fonctionnel dans un carton si sa t intéresse?
 
bonjour, malheureusement ce n’est pas le cas, la déco a été arrêtée jours, et vous le branchez et cela fonctionne tout aussi mal, de ce que j’ai dit, cette panne était peu, mais le q l’avait il y a des années, ils n’ont pas donné de signes de l’arrangement salutations et merci ami

- - - Mise à jour - - -

bonjour gilmour, si je vous dis que j’en ai cinq garés, je suis plus d’Enigma2, que atlas 200se est un ami était à déconner, voir s’il était possible de le réparer salutations et merci
 
bonjour, malheureusement ce n’est pas le cas, la déco a été arrêtée jours, et vous le branchez et cela fonctionne tout aussi mal, de ce que j’ai dit, cette panne était peu, mais le q l’avait il y a des années, ils n’ont pas donné de signes de l’arrangement salutations et merci ami

- - Mise à jour - - -

bonjour gilmour, si je vous dis que j’en ai cinq garés, je suis plus d’Enigma2, que atlas 200se est un ami était à déconner, voir s’il était possible de le réparer salutations et merci

Bien, bon bricolage alors !
 
Retour
Haut Bas