Web Analytics Made Easy - Statcounter

Tuto: installation d'un Vu+ de A à Z en image

Salut Marco81
Je vais tester ça !!
Par contre le demo est neuf, je n'ai que le flasher ou il faut faire toute la procédure indiquée en 1er page?

une fois flashé tu va devoir le configurer donc faire la procédure
 
salut dada comme te la dis algdu83 suis la procedure et tiens nous au courant
 
bonjour
j'ai enfin réussi a flasher mon demo et j'ai suivi toute la procédure pour l'installation de l'image, j'ai rentrer mes clines mais comment savoir si le serveur et connecté ou pas?

- - - Mise à jour - - -

Re salut
Impossible de trouver les chaines canal+ et sat, il ne trouve que les chaines étrangères. En plus j'ai rentrer une ligne de mes clines et il ne décrypte pas les chaines (alors que sur mon GÉANT il les décryptes). les seules chaines que je peu regarder je n'ai pas de son.
Pour info j'ai comme firmware BlackHole 2.1.5 et cccam 2.1.4.
Si quelqu’un d'entre vous aurais une idée je suis preneur.
Merci.
 
salut dada tu vas a tspanel addon tunisiatsataddon plugins la tu cherche cccamoscaminfo 03 tu l installe ensuite tu tape menu du vu tu va dans plugins la tu cherche cccamoscaminfo 03 tu fais ok dessus la tu fais config ok tu sort du plugin tu reviens dessus tu clique ok normalement tu aura marquer
home
client
serveur general tu clique sur serveur general et la tes clines s affichent en vert si elles sont connecte et en rouge si elle ne le sont pas
 
salut dada tu vas a tspanel addon tunisiatsataddon plugins la tu cherche cccamoscaminfo 03 tu l installe ensuite tu tape menu du vu tu va dans plugins la tu cherche cccamoscaminfo 03 tu fais ok dessus la tu fais config ok tu sort du plugin tu reviens dessus tu clique ok normalement tu aura marquer
home
client
serveur général tu clique sur serveur général et la tes clines s affichent en vert si elles sont connecte et en rouge si elle ne le sont pas
ok je test ça, par contre dit moi je viens de lire que les chaines en HD ne sont plus décrypter en CCcam et qu'il faut passer en oscam.
 
voila ce que tu dois voir a la fin photoi.jpg Capture8.PNGCapture8.PNGmoi je suis en cccam ca marche
 
Salut, quand tu dis que tu n'as pas les chaînes françaises, veuillez tu dire que tu ne trouves pas les fréquences ?

Pour savoir si ton serveur est connecté, tu tapes sur ton pc dans le navigateur internet l'adresse ip de ton vu suivi de 16001. Ex: 192.168.1.2:16001
Là, tu auras tout le CCcam INFO.
 
Salut, quand tu dis que tu n'as pas les chaînes françaises, veuillez tu dire que tu ne trouves pas les fréquences ?

Pour savoir si ton serveur est connecté, tu tapes sur ton pc dans le navigateur internet l'adresse ip de ton vu suivi de 16001. Ex: 192.168.1.2:16001
Là, tu auras tout le CCcam INFO.


Capture.PNG
oui il ne trouve pas les frequences donc pas de canal + tf1 etc...
J'ai lu qu'il y avait des soucis avec les tuner de ces demo: ca vous parle?
En plus je n'ai pas de son !!

- - - Mise à jour - - -

20151111_212205.jpg20151111_212228.jpg
Maintenant c'est ok au niveau des serveurs je viens de le remplacer, le seule serveur que j'ai choisis à été déconnecter par mon fournisseur,
on peu voir sur les photos que m6 il n'y a pas le curseur sur la gauche et qd je me met sur la chaine on peu voir que le SNR est à 0%. alors que la chaine moto GP a le curseur et que la chaine est ok.
 
Dernière édition:
Je dirai qu'en effet, il semblerait qu'il y ait un problème de tuner, j'ai également lu cela mais il y a si je me trompe pas une solution technique, un petit composant de quelques cents à remplacer mais je ne sais pas t'en dire plus car je n'ai pas ce modèle de décodeur.
 
Bonjour @ tous
Lors de l'installation de l'image BlackHole comme expliqué en page 1 et quand on veut installer des clines en Mgcamd le CCcam 2.1.4 suffit-il ou bien faut il installer autre chose ?
Merci
 
Bonjour,
J'ai suivi le tuto jusqu'à l’activation du CCcam sans problème.Je ne possède pas de parabole et je voudrais regarder les chaines par IP. J'avoue que je suis perdu avec toutes ces infos. j'ai cherché dans les menus sans succès. Je n'ai pas trouver de tuto pour la tv par ip. Merci de votre aide. Un grand débutant.
 
après qq heures de recherches, "Google est ton ami", Problème résolu. Merci.
 
bonsoir
j ai telechargé le backup de Radmau le vuo+zero blakhole 214 du 5/1/15, et je n arrive pas a avoir une chaine sur la tv,poutant snr a 99% .j ai installé le backup ,demarré le cccam 213,installé une cline,importé une liste de chaine a jour via wannibal..je sèche......merci
youtube par contre fonctionne..
Peut etre mon cccam.cfg mal rempli: j ai ma cline et
CAID PRIO FILE:/var/etc/CCcam.prio
STATIC CW FILE:/var/keys/constant.cw
SAFTKEY FILE:/var/keys/SoftCam.Key
tout cela activé,puisque pas le symbole # devant
 
Dernière édition:
CAID PRIO FILE:/usr/etc/CCcam.prio
STATIC CW FILE:/usr/keys/constant.cw
SAFTKEY FILE:/usr/keys/SoftCam.Key

essaye comme sa rezeul

bonne année a vous tous
 
bonsoir
j ai telechargé le backup de Radmau le vuo+zero blakhole 214 du 5/1/15, et je n arrive pas a avoir une chaine sur la tv,poutant snr a 99% .j ai installé le backup ,demarré le cccam 213,installé une cline,importé une liste de chaine a jour via wannibal..je sèche......merci
youtube par contre fonctionne..
Peut etre mon cccam.cfg mal rempli: j ai ma cline et
CAID PRIO FILE:/var/etc/CCcam.prio
STATIC CW FILE:/var/keys/constant.cw
SAFTKEY FILE:/var/keys/SoftCam.Key
tout cela activé,puisque pas le symbole # devant

Bonjour,
le snr a 99% pas bon tu as un soucis de reglage ou de tete lnb.
bonne année 2016
@+
 
Bonne année 2016...:yahoo: et merci a vous deux,pour les infos..

Je n ai pas réussi a installer.....


- - - Mise à jour - - -
 
Dernière édition:
tre tre bon tuto bientot je vais en acheter un vu zero

merci de votre collaboration
 
Bonjour, ou trouver openpli4 et existe t´il un tuto pour flasher pour un novice
Box solo pro v2.

Merci.
 
Bonjour

au niveau des images elle sont pour clone ou original pour le Vu+duo

merci
 
Bonsoir à tous,

Je viens de commander un vu+ zero.
En attendant avec impatience la livraison de celui-ci pouvez vous me dire si en suivant pas à pas ce tuto, j'aurais l'ensemble des chaines.
J'ai noté qu'il fallait mettre "ces clines" mais où je peux les trouvers faut 'il absolument un serveur payant du preniumcccampro?

D'avance merci pour votre aide.
Longue vie à Dzsat.
Teco
 
Bonjour,

Pour te repondre la connexion internet est obligatoire pour pouvoir regarder les chaines de bouquets payant mais pour tous le free pas besoin, et pour les mise a jour c est comme bon te semble, si tu veux suivre le mouv ou pas.

@+



Je dispose aussi d'un VU SOLO qui traine dans le placard,que faut il faire pour capter des bouquets...Faut il une cline ou des serveurs gratuit existent comme sur un atlas ?

Merci
 
Résolu = KASPERSKY
Bonjour à toutes et tous,
Mon VU+ DUO2 a planté et je réinstalle tout le monde.
Je viens de démarrer DCC pour installer TSPANEL mais je n'y arrive pas.
1°) J'ai bien ma connexion avec le VU et mon routeur.
2°) Je n'ai rien en dialogue dans la case protocole comme indication (c'est peut-être normal)
3°) Les voyants en bas sont "Vert"
4°) Je vais sur "FTP" et là je n'ai rien dans la colonne de gauche quoi que je fasse (refresh ou autre)
5°) je vois en dessous une case avec ce message : < 500 PORT/EPRT (Active Mode/Extended Active Mode) is not supported. Use PASV/EPSV instead of this
5°) J'ai bien la colonne de droite et je peux sélectionner mon fichier.
Conclusion impossible d'indiquer où mettre le fichier.
Que dois je faire SVP, merci par avance à toutes et tous.
 
Dernière édition:
Résolu = KASPERSKY
Bonjour à toutes et tous,
Mon VU+ DUO2 a planté et je réinstalle tout le monde.
Je viens de démarrer DCC pour installer TSPANEL mais je n'y arrive pas.
1°) J'ai bien ma connexion avec le VU et mon routeur.
2°) Je n'ai rien en dialogue dans la case protocole comme indication (c'est peut-être normal)
3°) Les voyants en bas sont "Vert"
4°) Je vais sur "FTP" et là je n'ai rien dans la colonne de gauche quoi que je fasse (refresh ou autre)
5°) je vois en dessous une case avec ce message : < 500 PORT/EPRT (Active Mode/Extended Active Mode) is not supported. Use PASV/EPSV instead of this
5°) J'ai bien la colonne de droite et je peux sélectionner mon fichier.
Conclusion impossible d'indiquer où mettre le fichier.
Que dois je faire SVP, merci par avance à toutes et tous.
Salut,

Dans DCC, le Nom et le Passw sont bien renseignés

En général, Nom par défaut : root
Pour le Passw, cela dépend de l'image

@+++
 
Un grand merci :ramses93: pour ce tuto qui m'a enfin permis de comprendre et d'installer mon nouveau Vu+Solo SE :cl16:
Bien cordialement
 
bjr,
je suis pas à pas le tuto et je n'arrive pas à "flasher" ma solo2. cela ne lis pas la clef direct.
la clef formatée en fat32
l'extraction du fichier sur la clef " racine/vuplus/solo2/les 5 fichiers de limage vti 9"
je coupe le jus
je mets la clef usb en facade
je remets le jus
la Vu se relance normalement sur la chaine avec un bloc message pour monter ou non la clef usb
je monte la clef sur la racine recommandée pour un flash, mais rien ne passe.

je suis un peu (beaucoup) perdu

actuellement je suis avec la vti 5.1.0

- - - Mise à jour - - -

complément d'info
montage de la clef sur /media/usb (recommended for usb flash memory)

- - - Mise à jour - - -

faut-il mettre les fichiers sur la racine de la clef

- - - Mise à jour - - -

j'ai enfin réussi
je suis passé par l'usb inférieur du panneau arrière
j'ai changé la clef usb après avoir vu passer furtivement sur la première "press bouton power pour flash" puis plus rien

je me suis inspiré de plusieurs posts

merci le forum
 
Bonjour a tous,

Vous recommandez une cle usb avec combien de GO ?

- - - Mise à jour - - -

Le lien pour l'image blackhole ne semble pas marche n'est ce pas mieux de passer sur une version superieure par exemple le blackhole 3.0.1 en suivant le meme tutoriel ? pareil pour tspanel avec la version 7.5 FULL HD tout ca pour le solo 2 ?
 
Dernière édition:
Retour
Haut