Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 4 sur 4

Sujet : Baisse signal
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Initié Avatar de tim0584
    Inscrit
    Jun 2011
    Lieu
    Alger
    Âge
    39
    Messages
    523
    Récepteur
    Vu + uno
    TV
    LG 55"
    Remerciement / J'aime

    Icon4 Baisse signal

    Bonsoir,

    voila j'ai deux récepteurs branchés sur deux satellites, hotbird et astra avec des têtes double sorties, diseqc.

    mon problème est le suivant: quand je mets une chaîne d'astra sur un récepteur, le deuxième perd instantanément 20% du signal sur hotbird, et des que je repasse sur une chaîne hotbird, tout redevient normal sur l'autre récepteur, en sachant que celui qui perd du signal est un aston simba hd, et l'autre un vu+ uno, auriez vous quelques information sur la source du dysfonctionnement? Quel un à t'il déjà eu ce genre de problème?

    merci d'avance.
    Vu+ Uno Image BlackHole 2.1.6

    Aston Simba HD
    Un petit résolu en haut, facilite les choses pour les autres


  2. #2
    DZSatien Motivé
    Inscrit
    Jun 2012
    Âge
    68
    Messages
    309
    Récepteur
    Atlas hd200,
    TV
    Panasonic 165cm
    Remerciement / J'aime
    C'est bien un lnb 6° twin (2sorties séparées), et non un répartiteur?
    Si c'est bien une twin, ......change la!!.
    (verifies quand même les connections, surtout la tresse)

  3. #3
    DZSatien Initié
    Inscrit
    Mar 2009
    Lieu
    maroc
    Messages
    808
    Récepteur
    vu+uno
    TV
    samsung
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par tim0584 Voir le message
    Bonsoir,

    voila j'ai deux récepteurs branchés sur deux satellites, hotbird et astra avec des têtes double sorties, diseqc.

    mon problème est le suivant: quand je mets une chaîne d'astra sur un récepteur, le deuxième perd instantanément 20% du signal sur hotbird, et des que je repasse sur une chaîne hotbird, tout redevient normal sur l'autre récepteur, en sachant que celui qui perd du signal est un aston simba hd, et l'autre un vu+ uno, auriez vous quelques information sur la source du dysfonctionnement? Quel un à t'il déjà eu ce genre de problème?

    merci d'avance.
    bonjour
    essaye de mettre par ex en lnb1 astra et lnb2 hotbird pour le premier et permute les lnb pour le second chez moi c'est bon pas de perte de signal
    bonne chance

  • #4
    DZSatien Initié Avatar de tim0584
    Inscrit
    Jun 2011
    Lieu
    Alger
    Âge
    39
    Messages
    523
    Récepteur
    Vu + uno
    TV
    LG 55"
    Remerciement / J'aime
    Merci pour vos réponses, j'ai décidé de changer le LNb et le diseqc, pour enlever toutes suspicion et en même temps renouveler un peut l'installation.
    Vu+ Uno Image BlackHole 2.1.6

    Aston Simba HD
    Un petit résolu en haut, facilite les choses pour les autres

  • Sujets similaires

    1. air algerie baisse tes prix !!!!!!!!!!!!!!!!!!!!!!!!!!!!!
      Par mephis2003 dans le forum Discussions Générales
      Réponses: 5
      Dernier message: 25-09-2012, 10:04
    2. problème ''baisse AGC''
      Par hsinous dans le forum Discussions Générales
      Réponses: 5
      Dernier message: 21-02-2010, 21:09
    3. Une baisse de tarif chez Télésat
      Par axillien dans le forum News du sat
      Réponses: 0
      Dernier message: 02-09-2009, 22:54

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page