Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : probleme avec Openbox X5


  1. #1
    DZSatien Confirmé
    Inscrit
    Oct 2013
    Lieu
    Belgique
    Âge
    43
    Messages
    86
    Récepteur
    Openbox X5
    TV
    Sony 40HX800 led
    Remerciement / J'aime

    probleme avec Openbox X5

    Bonjour,

    Depuis ce matin ,mon openbox me fait des soucis.
    tout fonctionne correctement mais apres 6 minutes , mes lignes cccam sont "offline" donc ecran noir.
    Je precise que le demo est bien conecte par cable et que tout fonctionne a la mise en marche.
    J'ai acces a toutes mes chaines mais pendant 6 minutes ...
    Je n'ai rien modifié depuis hier ou tout allait bien.
    un changement de firm , reset et test avec une ligne d'un generateur n'ont rien changé

    quenqu un a t il deja eu ce probleme ? une idée ?
    Merci pour votre aide


  2. #2
    DZSatien Habitué
    Inscrit
    Feb 2012
    Âge
    48
    Messages
    198
    Récepteur
    vu solo pro
    TV
    lg 55 plasma
    Remerciement / J'aime
    Peut être un composant qui chauffe? dans ce cas ça va être pounelle, je ne te le souhaite pas...mais sinon je ne vois pas. As tu essayer de redémarrer ton modem/routeur ?
    Openbox S10 HD firm Anonymous Favoris Jojoke
    Openbox F3

  3. #3
    DZSatien Confirmé
    Inscrit
    Oct 2013
    Lieu
    Belgique
    Âge
    43
    Messages
    86
    Récepteur
    Openbox X5
    TV
    Sony 40HX800 led
    Remerciement / J'aime
    Salut ,
    Merci de ta reponse step.
    En fait j'ai reglé le probleme en ouvrant le terminal et nettoyant la poussiere a l'interieur.
    Des la remise en marche , celui ci a fonctionné a nouveau sans probleme.

Sujets similaires

  1. probleme avec mon openbox s9 pvr hd
    Par sophiane84 dans le forum OpenBox
    Réponses: 5
    Dernier message: 30-08-2014, 18:50
  2. probleme avec openbox s11
    Par xavi2203 dans le forum OpenBox
    Réponses: 1
    Dernier message: 04-10-2013, 21:37
  3. Urgent!!! Probleme dvb-s2 avec openbox s10 pvr
    Par bruno99 dans le forum OpenBox
    Réponses: 20
    Dernier message: 27-09-2012, 01:18
  4. probleme avec openbox s10
    Par avos dans le forum OpenBox
    Réponses: 7
    Dernier message: 13-04-2012, 09:36
  5. probleme avec openbox
    Par azdine42 dans le forum Entraide CCcam
    Réponses: 1
    Dernier message: 15-12-2011, 18:43

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page