Affiche les résultats de 1 à 6 sur 6

Sujet : probleme connexion wifi
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Mar 2014
    Âge
    42
    Messages
    19
    Récepteur
    atlas200
    TV
    phillips
    Thanks
    0
    Remercié 0 fois dans 0 Posts

    probleme connexion wifi

    Bonjour à tous ,
    je viens d'acquérir ce fameux joujou et en suivant vos super tutos aucun soucis ...mis à part la connexion wifi.
    Je suis tous a la lettre mais il me manque cette led verte dans les parametres d'interface réseau.
    Faut il modifier quelque chose a la box ? Je suis chez orange.
    Par contre marche tres bien avec le câble ethernet.

    Merci de vos réponses
    Atlas 200s


  2. #2
    DZSatien Habitué
    Inscrit
    Jul 2008
    Âge
    67
    Messages
    119
    Récepteur
    Atlas HD 200
    TV
    Grundig
    Thanks
    3
    Remercié 6 fois dans 6 Posts
    Bonsoir, si tu possede une box de nouvelle génération, il n'y a pas de problème, pour les plus anciennes, je crois qu'il faut activer le wifi qui n'y est pas par défaut. Quand tu fais la recherche des réseaux as tu un réseau nomé livebox xxxx (les x représentent des chiffres et des lettres)

  3. #3
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    3 587
    Récepteur
    atlas,vu+
    TV
    samsung
    Thanks
    147
    Remercié 547 fois dans 439 Posts
    salut
    met ton démo a jour et tu l'auras

  4. #4
    Nouveau
    Inscrit
    Mar 2014
    Âge
    42
    Messages
    19
    Récepteur
    atlas200
    TV
    phillips
    Thanks
    0
    Remercié 0 fois dans 0 Posts
    rebonjour, j'ai refait une mise a jour drê mon démo et toujours pareil il voit pas ma box.Que faire ? Merci de vos réponses
    Atlas 200s

  5. #5
    Nouveau
    Inscrit
    Apr 2014
    Lieu
    fr
    Âge
    52
    Messages
    1
    Récepteur
    atlas 200
    TV
    philip's
    Thanks
    0
    Remercié 0 fois dans 0 Posts
    probleme identique resolu par hazard en testant en ethernet puis reactivation wlan (sci) et la apres reboot il voyait ma box.

  6. #6
    Nouveau
    Inscrit
    Apr 2014
    Messages
    3
    Récepteur
    altals hd 200s
    TV
    samsung 42"
    Thanks
    0
    Remercié 0 fois dans 0 Posts
    Salut,
    Je viens juste d'acheter un atlas 200 s mais je n'arrive pas à activer le wifi , je connais le probleme mais jene sais pas comment le resoudre. au fait le prob est dû à la mise à jour. le revendeur a mis à jour mon demo à la b1.08 donc pas de wifi ,quand je suis revenu le voir pensant que c'etait une panne electronique , il a essayé 2 autres demos neufs et le probleme fait face c'etait bien la mise à jour le coupable . bref j'ai mis d'autres mises à jour antérieures mais le probleme perciste. si vous avez eu le meme prob et que vous l'aviez resolu aidez moi svp merci :)

    - - - Mise à jour - - -
    Dernière édition par HouS; 18-04-2014 à 01:55

Sujets similaires

  1. Problème connexion WIFI
    Par dadouhafsa dans le forum Entraide E2
    Réponses: 0
    Dernier message: 14-01-2014, 20:54
  2. Réponses: 13
    Dernier message: 10-10-2013, 00:15
  3. Probleme de crash avec connexion wifi
    Par ghoulachi dans le forum Entraide E2
    Réponses: 9
    Dernier message: 15-06-2011, 10:56
  4. salam,probleme de connexion wifi vu duo
    Par ALI12 dans le forum Vu+
    Réponses: 6
    Dernier message: 27-02-2011, 17:54

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page