Merci Merci:  4
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 9 sur 9

Sujet : coup de jus


  1. #1
    Nouveau
    Inscrit
    Mar 2011
    Lieu
    laon
    Âge
    43
    Messages
    15
    Récepteur
    cristor hd 200s
    TV
    sony
    Remerciement / J'aime

    coup de jus

    bonjour. j'ai le atlas hd 100 acheté sur internet y a quelques jours
    grace au forum tout marche nikel en hd merci mais bon je viens de m apercevoir d'un truc lorsque je touche la prise sat a l'arriere je me prends des petites decharges au niveau de la fiche F
    Quand je pose ma main sur le demo ca fait la mm sensation du coup je l'ai debranché de la prise electrique et ca fait toujours pareil ( un petit moment )
    J'ai debranché ma prise hdmi et quand je l approche du demo ( prise debranché electriquement ) ca fait des petites etincelles au niveau de la prise hdmi du demo
    je vais essayer cet aprem chez ma mere pour voir si ca fait pareil
    soit le demo soit ma tv ou bien mon circuit electrique qui merde
    Si quelqun a deja eu cette mesaventure
    merci


  2. #2
    V.I.P Avatar de jasmin
    Inscrit
    Apr 2011
    Lieu
    Alger
    Âge
    57
    Messages
    3 264
    Récepteur
    ATLAS HD 100
    TV
    ENIE HD READY 32"
    Remerciement / J'aime
    Citation Envoyé par kabman02 Voir le message
    bonjour. j'ai le atlas hd 100 acheté sur internet y a quelques jours
    grace au forum tout marche nikel en hd merci mais bon je viens de m apercevoir d'un truc lorsque je touche la prise sat a l'arriere je me prends des petites decharges au niveau de la fiche F
    Quand je pose ma main sur le demo ca fait la mm sensation du coup je l'ai debranché de la prise electrique et ca fait toujours pareil ( un petit moment )
    J'ai debranché ma prise hdmi et quand je l approche du demo ( prise debranché electriquement ) ca fait des petites etincelles au niveau de la prise hdmi du demo
    je vais essayer cet aprem chez ma mere pour voir si ca fait pareil
    soit le demo soit ma tv ou bien mon circuit electrique qui merde
    Si quelqun a deja eu cette mesaventure
    merci
    Bonjour Kabman ;

    Je peut te dire que mon ATLAS HD 100 n'a jamais donné des décharges électriques
    , ça me surprend de te lire ; je pense plutôt à ton circuit électrique , essaye de le brancher ailleurs que chez toi et tiens-nous informés.

    STARSAT SR-2000 HD HYPER - ATLAS HD 100 - STARSAT SR-8800 HD HYPER
    On peut faire beaucoup avec la haine, mais encore plus avec l'amour (gentillesse)

  3. Merci kabman02 disent merci
  4. #3
    Ancien Avatar de kokito
    Inscrit
    Jan 2010
    Lieu
    Algérie
    Messages
    4 752
    Récepteur
    Atlas HD-100
    TV
    ENIE LCD 26"
    Remerciement / J'aime
    Citation Envoyé par kabman02 Voir le message
    bonjour. j'ai le atlas hd 100 acheté sur internet y a quelques jours
    grace au forum tout marche nikel en hd merci mais bon je viens de m apercevoir d'un truc lorsque je touche la prise sat a l'arriere je me prends des petites decharges au niveau de la fiche F
    Quand je pose ma main sur le demo ca fait la mm sensation du coup je l'ai debranché de la prise electrique et ca fait toujours pareil ( un petit moment )
    J'ai debranché ma prise hdmi et quand je l approche du demo ( prise debranché electriquement ) ca fait des petites etincelles au niveau de la prise hdmi du demo
    je vais essayer cet aprem chez ma mere pour voir si ca fait pareil
    soit le demo soit ma tv ou bien mon circuit electrique qui merde
    Si quelqun a deja eu cette mesaventure
    merci
    mily: verdana">Bonjour kabman02

    Est ce que tu étais sans chaussettes ???

    Est ce que t'es mains étais mouillées ??

    STP, Change le titre de façon qu'il soit adéquat à ton problème.
    Il faut savoir accepter.
    S'il vous plait, ne m'envoyez pas des messages privés pour des questions qui peuvent être traitées sur le Forum. Je ne répondrais pas !




  5. #4
    DZSatien Motivé Avatar de thsi
    Inscrit
    Sep 2012
    Lieu
    ici
    Âge
    36
    Messages
    317
    Récepteur
    Atlas HD100 HD200
    TV
    LG 60" 152 cm
    Remerciement / J'aime
    Citation Envoyé par kabman02 Voir le message
    bonjour. j'ai le atlas hd 100 acheté sur internet y a quelques jours
    grace au forum tout marche nikel en hd merci mais bon je viens de m apercevoir d'un truc lorsque je touche la prise sat a l'arriere je me prends des petites decharges au niveau de la fiche F
    Quand je pose ma main sur le demo ca fait la mm sensation du coup je l'ai debranché de la prise electrique et ca fait toujours pareil ( un petit moment )
    J'ai debranché ma prise hdmi et quand je l approche du demo ( prise debranché electriquement ) ca fait des petites etincelles au niveau de la prise hdmi du demo
    je vais essayer cet aprem chez ma mere pour voir si ca fait pareil

    soit le demo soit ma tv ou bien mon circuit electrique qui merde
    Si quelqun a deja eu cette mesaventure
    merci
    La prise de ton téléviseur est-elle une prise de ce type?

    Cliquez sur l'image pour l'afficher en taille normale

Nom : 470135-XL.png 
Affichages : 101 
Taille : 85.4 Ko 
ID : 24440
    Si oui, c'est que ton TV doit normalement être relier à la terre.
    Malheuresement, toutes les prises de la maison ne sont pas forcement reliées à la terre et de ce fait, la carcasse de ton téléviseur se retrouve avec une tension résiduelle dûe à l'antiparasite qui est dans la TV.
    Pour info, la carcasse de la TV est reliée à la masse de ta prise HDMI, c'est pour cela que ça fait des etincelles,
    Pour résoudre ton problème, vérifie que ton TV est bien relié à la terre.
    Sinon, fait tout tes branchements et rebranche ton TV après.
    Par contre, il n'y à pas de danger d'electrocution (sa chatouille un peu, mais rien de mortel).
    Si tu débranche la fiche F de ton démo et la prise electrique de ton démo, tu ne dois pas avoir d'étincelles (je pense que tu en a car ta fiche F doit être branchée).
    Tiens nous au courant.
    Cristor Atlas HD-100 - Boot: A103 - Mainsoftware: A123
    Atlas HD-200S - Boot: B101 - Mainsoftware: B113

  6. Merci kabman02 disent merci
  7. #5
    Nouveau
    Inscrit
    Mar 2011
    Lieu
    laon
    Âge
    43
    Messages
    15
    Récepteur
    cristor hd 200s
    TV
    sony
    Remerciement / J'aime
    azul merci pour vos réponses je reviens de chez ma mere la et ce ne le fais pas
    Donc ca vient bien de mon installation électrique pourtant j'ai le cristor E et ca ne ma jamais fait ca c'est ce que je n'arrive pas a comprendre
    thsi excact c'est cette prise là
    Et quand je parle de coup de jus c'est justes des chatouilles lol sinon je ne serai pas là a vous répondre
    kokito que veux tu que je mette a la place de mon titre?
    en tout cas merci tout le monde d'avoir répondu c'est sympa
    Dernière édition par kabman02; 15-03-2013 à 13:26

  8. #6
    Ancien Avatar de kokito
    Inscrit
    Jan 2010
    Lieu
    Algérie
    Messages
    4 752
    Récepteur
    Atlas HD-100
    TV
    ENIE LCD 26"
    Remerciement / J'aime
    Citation Envoyé par kabman02 Voir le message
    kokito que veux tu que je mette a la place de mon titre?
    mily: verdana">Pardon, je me suis trempé de thread.
    Il faut savoir accepter.
    S'il vous plait, ne m'envoyez pas des messages privés pour des questions qui peuvent être traitées sur le Forum. Je ne répondrais pas !




  9. #7
    DZSatien Habitué
    Inscrit
    Sep 2011
    Messages
    180
    Récepteur
    Atlas au placard
    TV
    LG
    Remerciement / J'aime
    Salut,

    Ceci peut être tout a fait normal, la tension sur ta fiche F, avec ta LNB brancher et ton demo allumer, est comprise entre 13 et 18 volts en continu (150 à 180 ma).
    Pour peu que tu porte des vêtements qui sont porteur d'électricité statique, tu va y avoir droit :) Moi perso, ça m'arrive souvent et pas que chez moi, idem pour les portes des voitures.

    Plusieurs solutions pour éviter cela:
    - La plus simple et la plus rapide est de débrancher ton demo du 220v
    - Sur ton cristor,Tu va dans le menu "configuration LNB" et tu met "Alim LNB" Sur Off .

    Salutations.

  10. Merci kabman02 disent merci
  11. #8
    Nouveau
    Inscrit
    Mar 2011
    Lieu
    laon
    Âge
    43
    Messages
    15
    Récepteur
    cristor hd 200s
    TV
    sony
    Remerciement / J'aime
    Ok merci mais ça doit etre le fil a la terre qui ne doit pas être branché sur les prises
    Je vérifierai cela ce week end

  12. #9
    V.I.P Avatar de zenka
    Inscrit
    Feb 2012
    Lieu
    DéNiA
    Messages
    6 424
    Récepteur
    atlas 200 hd
    TV
    samsung led
    Remerciement / J'aime
    kabman02
    tu a tous a fait raison
    car moi aussi j"ai ce pb
    et c"est bien un pb de prise terre
    car ma maison n"est pas equiper de la terre sur toute
    les prises et cella me le fait uniquement quand
    je branche la fiche a l"entrer lnb
    petit decharge de jus avec des petit arc electrique mais rien de mechant
    et sa me le fait aussi sur le port rs232 uniquement quand
    je branche la prise rs232 une fois brancher plus de PB
    bonne journée

  13. Merci kabman02 disent merci

Sujets similaires

  1. un coup de main svp
    Par kalaban dans le forum Entraide Oscam
    Réponses: 1
    Dernier message: 23-03-2012, 13:30

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page