Merci Merci:  1
Likes Likes:  0
  1. #1

    Inscrit
    Nov 2014
    Messages
    14
    Récepteur
    vision
    TV
    nec

    led vert fixe mais pas d'image vu+ solo clone

    bonjour a tous je recherche de l'aide suite au mauvais flash . le vu+ solo clone mais quand je flash tout ça pase normalement mais ala fin du flash et apres que j'eteint et et allumer le vu+solo cone j'ai led vert fixe mais pas d'image

    svp vous avez une solution

    - - - Mise à jour - - -

    bonjour a tous je recherche de l'aide suite au mauvais flash . le vu+ solo clone mais quand je flash tout ça pase normalement mais ala fin du flash et apres que j'eteint et et allumer le vu+solo cone j'ai led vert fixe mais pas d'image

    svp vous avez une solution

  2. #2
    Avatar de vigicode13
    Inscrit
    Nov 2009
    Lieu
    Marseille
    Âge
    52
    Messages
    1 234
    Récepteur
    Vu+Uno-Vu+zero_BH
    TV
    LG
    Citation Envoyé par himani Voir le message
    bonjour a tous je recherche de l'aide suite au mauvais flash . le vu+ solo clone mais quand je flash tout ça pase normalement mais ala fin du flash et apres que j'eteint et et allumer le vu+solo cone j'ai led vert fixe mais pas d'image

    svp vous avez une solution

    - - - Mise à jour - - -

    bonjour a tous je recherche de l'aide suite au mauvais flash . le vu+ solo clone mais quand je flash tout ça pase normalement mais ala fin du flash et apres que j'eteint et et allumer le vu+solo cone j'ai led vert fixe mais pas d'image

    svp vous avez une solution
    Bonjour

    Il faux que tu installer le Bootloader Vu+ Solo "2.0" et après tu installer limage
    voila le lien ou tu peux récupéré le Bootloader Vu+ Solo "2.0" ===========>http://www.dzsat.org/forum/download.php?categoryid=15

  3. #3

    Inscrit
    Nov 2014
    Messages
    14
    Récepteur
    vision
    TV
    nec
    merci je regarde cela et le teste demain après mon taf merci pour l'info


Sujets similaires

  1. Dernière image pour Vu solo pro clone ?
    Par icekrim dans le forum Vu+
    Réponses: 7
    Dernier message: 26-12-2014, 17:03
  2. Problème Résolu image pour vu+ solo clone
    Par tete27460 dans le forum Vu+
    Réponses: 7
    Dernier message: 25-04-2014, 13:32
  3. Image clone et vu solo off
    Par poussycat dans le forum Vu+
    Réponses: 0
    Dernier message: 29-06-2013, 17:42
  4. le V de viaccess vert mais pas d'image
    Par has21 dans le forum Entraide CCcam
    Réponses: 8
    Dernier message: 08-11-2011, 13:57

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter