Octagonsf8008 plantage avec EPG

djibril10

DZSatien Impliqué
Inscrit
8/12/23
Messages
117
Bonjour à tous, je rencontre un problème avec mon octagon 8008 depuis quelques temps, mais ça n'est pas systématique......
Des fois quand je lance la recherche de l'EPG qui fait donc sat et iptv, au bout d'un moment pendant la recherche, l'image plante....
Je peux zapper sur n'importe quelle chaine, sat, iptv ou même antenne terrestre,, je n'ai plus d'image tant que je ne redémarre pas l'appareil.
J'ai penser à l'alimentation qui est peut être un peu faible, je ne sais pas trop, si quelqu'un à une idée, merci d'avance pour votre aide et passez une bonne soirée.....
 
Bonjour
Je ne sais pas si cela va aider. Essayez de lancer la recherche EPG pour le sat uniquement.
Si ça marche ,le problème pourrait provenir de votre wifi ou du serveur IPTV qui temporise indéfiniment le réseau et bloque en quelque sorte votre Octagon.
Ce n'est qu'une supposition .
Cordialement
 
Merci l'ami pour ton aide, je ne suis pas en wifi, je suis en direct cable et quand ça va planter, je vois la roue crantée à gauche qui commence à tourner et ensuite écran noir et obligé de redémarrer.....Mais, effectivement quand je fais une recherche qu'avec le sat ça fonctionne....
 
Bonjour à tous, je pense avoir solutionné mon problème, si ça peut servir à d'autres.....
En fait j'avais installé une version EPG qui venait de levy45, et là j'ai tout désinstallé et mis la version en ligne de l'image et il ne semble ne plus y avoir de problème.....bonne journée à tous les amis de DZsat.....
 
Retour
Haut