Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 10 sur 10

Sujet : Force signal dans le rouge qualité signal bonne
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Motivé Avatar de jax75
    Inscrit
    Feb 2015
    Lieu
    Paris
    Messages
    293
    Récepteur
    Vu+zéro
    TV
    lg
    Remerciement / J'aime

    Force signal dans le rouge qualité signal bonne

    Bonjour je viens de recevoir mon atlas tous fonctionne bien sauf que j'ai un petit bug la force de signal et dans le rouge par contre la qualité du signal et à 86% donc je trouve cela étrange. Merci
    Cliquez sur l'image pour l'afficher en taille normale

Nom : 20160611_180435.jpg 
Affichages : 116 
Taille : 62.1 Ko 
ID : 67125
    Dernière édition par jax75; 11-06-2016 à 18:09
    VU+ZERO BlackHole
    Ne répond pas aux messages privés non-sollicités


  2. #2
    DZSatien Habitué
    Inscrit
    Nov 2015
    Âge
    32
    Messages
    126
    Récepteur
    Atlas HD 200s
    TV
    Samsung 117cm
    Remerciement / J'aime
    Bonjour,
    J'ai le meme soucis.
    Apparemment cela viens du nouveau modèle de tuner sur certain dernier atlas.
    Ce nouveau tuner n'est simplement pas 100 pris en compte par le logiciel du atlas.
    Cela devrait être résolu dans des prochains update mais n'est pas de crainte c'est sans incidence sur le démo.

  3. #3
    DZSatien Initié
    Inscrit
    Jun 2016
    Âge
    34
    Messages
    806
    Récepteur
    Starsat + Atlas
    TV
    Samsung
    Remerciement / J'aime
    j'ai remarqué ça sur un atlas aussi qui était en 118-104 à l'origine
    mais ça arrive que le bargraphe remonte à la normale de temps en temps
    mais aucune incidence sur la réception
    c'est juste un bug visuel
    Atlas HD200S F303
    Starsat 2020HD v2.24

  4. #4
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 642
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    LOL c'est marrant çà, en fait c'est comme si c'était inversé, 100 - 7 = 93% en force ...çà doit être une astuce de la team pour nous faire un peu travailler nos neurones.....je vote pour que çà reste !

    En même temps Jax tu remonte bien dans le temps, tu arrive à poster une image de ton ATLAS à 18h03 alors qu'il affiche 18h04 ...
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  5. #5
    DZSatien Motivé Avatar de jax75
    Inscrit
    Feb 2015
    Lieu
    Paris
    Messages
    293
    Récepteur
    Vu+zéro
    TV
    lg
    Remerciement / J'aime
    Mdr Glitch je suis fort , merci pour l'info les copain plus qu'à attendre un nouveaux firmware pas hyper gênant comme problème sinon les freeserveur sont hyper stable je suis bluffé

    - - - Mise à jour - - -

    bonjour probleme réglé en jouant avec les paramètre du tuner lol.
    Cliquez sur l'image pour l'afficher en taille normale

Nom : 20160612_115343.jpg 
Affichages : 2 
Taille : 70.8 Ko 
ID : 67164
    VU+ZERO BlackHole
    Ne répond pas aux messages privés non-sollicités

  6. #6
    DZSatien Habitué
    Inscrit
    Nov 2015
    Âge
    32
    Messages
    126
    Récepteur
    Atlas HD 200s
    TV
    Samsung 117cm
    Remerciement / J'aime
    Tu as fait quoi ? J'ai le même problème

    Envoyé du bout de mes doigts

  7. #7
    DZSatien Motivé Avatar de jax75
    Inscrit
    Feb 2015
    Lieu
    Paris
    Messages
    293
    Récepteur
    Vu+zéro
    TV
    lg
    Remerciement / J'aime
    fausse alerte le bug et revenue après un reboot

    - - - Mise à jour - - -

    Citation Envoyé par Rimkarim Voir le message
    Tu as fait quoi ? J'ai le même problème

    Envoyé du bout de mes doigts
    j'ai juste zap du tuner 1 au tuner 2 lol
    VU+ZERO BlackHole
    Ne répond pas aux messages privés non-sollicités

  8. #8
    DZSatien Habitué
    Inscrit
    Nov 2015
    Âge
    32
    Messages
    126
    Récepteur
    Atlas HD 200s
    TV
    Samsung 117cm
    Remerciement / J'aime
    Problème résolu en B121 du jour

  9. #9
    DZSatien Habitué Avatar de abdxy
    Inscrit
    Nov 2011
    Lieu
    Algérie
    Messages
    172
    Récepteur
    ATLAS HD 200 S
    TV
    IRIS A700 3D
    Remerciement / J'aime
    Salut, justement faut faire la dernière mise à jour, le troisième point est plus pour le dernier modèle.

  10. #10
    DZSatien Habitué
    Inscrit
    Nov 2015
    Âge
    32
    Messages
    126
    Récepteur
    Atlas HD 200s
    TV
    Samsung 117cm
    Remerciement / J'aime
    Oui exactement moi c'est fait et résolu

    Envoyé du bout de mes doigts

Sujets similaires

  1. Qualité du signal
    Par danyphil dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 6
    Dernier message: 14-06-2016, 21:25
  2. qualite signal tf1
    Par noor-edine dans le forum Cristor (Archives Uniquement)
    Réponses: 1
    Dernier message: 25-06-2013, 23:01
  3. qualite signal sur HD
    Par step dans le forum OpenBox
    Réponses: 1
    Dernier message: 24-02-2012, 20:22
  4. qualité et reception signal
    Par ylspsg dans le forum OpenBox
    Réponses: 10
    Dernier message: 07-12-2011, 15:18
  5. Qualite du signal
    Par zebda51 dans le forum OpenBox
    Réponses: 4
    Dernier message: 12-11-2011, 10:13

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page