Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 8 sur 8

Sujet : connexion ethernet déconnectée


  1. #1
    Nouveau
    Inscrit
    Apr 2014
    Messages
    23
    Récepteur
    sagem
    TV
    sony
    Remerciement / J'aime

    connexion ethernet déconnectée

    Bonjour,
    mon atlas 200 indique que ma connexion Ethernet est déconnectée depuis ce matin. J'ai tout désinstallé puis installé de nouveau mais rien à faire, je précise que je suis chez free. Pouvez-vous m'aider svp. merci.


  2. #2
    V.I.P
    Inscrit
    Dec 2013
    Lieu
    Europe
    Messages
    1 092
    Récepteur
    HD200S UFS910
    TV
    Samsung 3D
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par thikaxell Voir le message
    Bonjour,
    mon atlas 200 indique que ma connexion Ethernet est déconnectée depuis ce matin. J'ai tout désinstallé puis installé de nouveau mais rien à faire, je précise que je suis chez free. Pouvez-vous m'aider svp. merci.
    Salut
    Tu habites quel département ? Car free a 12 incidents en cours !
    Cdt

  • #3
    Nouveau
    Inscrit
    Apr 2014
    Messages
    23
    Récepteur
    sagem
    TV
    sony
    Remerciement / J'aime
    dans le 85
    mais je doute que ça vienne d'un incident puisque pour ma ps3, et mon ordi ça marche bien

  • #4
    V.I.P
    Inscrit
    Dec 2013
    Lieu
    Europe
    Messages
    1 092
    Récepteur
    HD200S UFS910
    TV
    Samsung 3D
    Remerciement / J'aime
    Exact
    T'es en wifi ou eth ?

  • #5
    Nouveau
    Inscrit
    Apr 2014
    Messages
    23
    Récepteur
    sagem
    TV
    sony
    Remerciement / J'aime
    en ethernet

  • #6
    V.I.P
    Inscrit
    Dec 2013
    Lieu
    Europe
    Messages
    1 092
    Récepteur
    HD200S UFS910
    TV
    Samsung 3D
    Remerciement / J'aime
    As tu essayé :
    Débrancher et rebranches cote hd200
    Puis même chose côté modem.
    As tu fait un reset du modem ?
    Sinon essayes de passer sur une ip fixe au lieu du dhcp ou inversement.

  • #7
    Nouveau
    Inscrit
    Apr 2014
    Messages
    23
    Récepteur
    sagem
    TV
    sony
    Remerciement / J'aime
    oui j'ai tout débranché et rebranché toute la journée
    j'ai fini par le mettre en wifi et la ça marche
    merci de ton aide
    A+

  • #8
    DZSatien Motivé Avatar de totof05
    Inscrit
    Apr 2007
    Âge
    47
    Messages
    346
    Récepteur
    atlas200hd x2
    TV
    LG led 107
    Remerciement / J'aime
    truc de fou ; essaie 1 reset de ton démo .
    et rebranche le en Ethernet

  • Sujets similaires

    1. Discussion pour L’Algérie déconnectée
      Par SMA72 dans le forum En direct du site web
      Réponses: 0
      Dernier message: 04-07-2013, 21:45
    2. connexion ethernet avec le samsat 90 hd
      Par miftah dans le forum Samsat
      Réponses: 0
      Dernier message: 18-10-2012, 16:03
    3. mon atlas ne reconner plus la connexion ethernet
      Par soltan009 dans le forum Cristor (Archives Uniquement)
      Réponses: 15
      Dernier message: 12-03-2012, 17:19
    4. Question : Problème de connexion Dm500s câble ethernet.
      Par ahmed30100 dans le forum Entraide E1
      Réponses: 0
      Dernier message: 11-02-2012, 22:55
    5. Connexion ethernet vu+ duo
      Par Crespo dans le forum Vu+
      Réponses: 5
      Dernier message: 15-02-2011, 14:14

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page