Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : Signal qui saute
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Habitué
    Inscrit
    Nov 2015
    Âge
    32
    Messages
    123
    Récepteur
    Atlas HD 200s
    TV
    Samsung 117cm
    Remerciement / J'aime

    Icon9 Signal qui saute

    Bonsoir,
    J'ai un soucis sur la réception du signal sur mon récepteur Atlas HD 200S.
    Ça fait 5 mois que j'ai fait poser ma parabole sur le toit de mon immeuble (pas le choix de le faire moi meme a cause du syndic).
    Tout fonctionnait bien mais arrivé a 1/2 mois après j'avais le signal qui saute et reviens directement après.
    Puis ca la refait quand il y avait du vent, donc je me suis dit qu'elle bouge peut-être
    Sauf que depuis aujourd'hui, quand j'allume le démo il me capte aucun signal, puis au bout de 1 minute le signal viens et repart pour 2/3 minutes.
    A votre avis d'où peut venir le soucis ?
    - Démo ?
    - Câblage ?
    - Parabole ?
    - Double tête ?

    Si vous avez besoin d'informations supplémentaires...

    Merci


  2. #2
    DZSatien Habitué Avatar de moulyp
    Inscrit
    Dec 2011
    Lieu
    france midi pyrenees
    Âge
    61
    Messages
    253
    Récepteur
    VU+ solo
    TV
    panasonic 50
    Remerciement / J'aime
    Délicat, car cela peut éventuellement provenir du LNB et plus rarement du démodulateur. Il faut faire par élimination.Par exemple tester un autre LNB si possible ou mettre le démodulateur sur une autre installation pour tester. A la lecture de ton message je peux penser que tu as un LNB pour la réception des chaines et un autre pour ce qu'on sait. En se mettant sur une chaine en clair tu pourras savoir quel est le LNB qui se coupe . Bonne recherches.

  3. #3
    DZSatien Habitué
    Inscrit
    Nov 2015
    Âge
    32
    Messages
    123
    Récepteur
    Atlas HD 200s
    TV
    Samsung 117cm
    Remerciement / J'aime
    Citation Envoyé par moulyp Voir le message
    Délicat, car cela peut éventuellement provenir du LNB et plus rarement du démodulateur. Il faut faire par élimination.Par exemple tester un autre LNB si possible ou mettre le démodulateur sur une autre installation pour tester. A la lecture de ton message je peux penser que tu as un LNB pour la réception des chaines et un autre pour ce qu'on sait. En se mettant sur une chaine en clair tu pourras savoir quel est le LNB qui se coupe . Bonne recherches.
    Merci de ton aide
    Je testerais sur une autre installation demain.
    Avant de changer de tête, je veut être sûre de savoir ce que sait car pour changer de tête c'est payant car il faut aller sur le toit par un professionnel.
    J'ai un monobloc de 2 têtes astra et Hotbird.

    - - - Mise à jour - - -

    Re,
    Je viens de tester le cablage en me branchant directement a l'arrivée de ma parabole (dans mon armoire éléctrique).
    C'est toujours pareil.
    Je pense vraiment que c'est le monobloc qui pose soucis.
    Vous avez un ou des modèles a conseiller si je doit changer.

    Merci

    - - - Mise à jour - - -

    Test sur une autre installation.
    Mon demi fonctionne parfaitement.
    Donc le soucis est sur mon toit.
    Je pense que c'est la tête .
    C'est un monobloc

    Avez-vous un ou des modèles de tête à me proposer (2 têtes Astral et hotbird avec 1 sortie)

Sujets similaires

  1. solution pour le signal sat qui saute + zappe plus rapide.
    Par abdel59000 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 3
    Dernier message: 04-11-2015, 15:04
  2. T*P*S a sauté a 7h20
    Par toto83 dans le forum Entraide Starsat
    Réponses: 1
    Dernier message: 23-07-2008, 20:19

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page