Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : remonter favoris du Xsat 410 vers PC
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Aug 2009
    Messages
    27
    Remerciement / J'aime

    remonter favoris du Xsat 410 vers PC

    Bonjour,
    J’ai acheté il y a quelques jours un Xs@t 410 pour quasiment rien (15 euros !!!). J’ai complètement refait les listes de favoris pour canalchatte et tout marche parfaitement avec ma carte d’abonnement (carte seule).
    Je ne sais pas du tout de quel type de Xs@t 410 il s’agit car il a un firm exotique qui servait à recevoir Tipis (c’est dans le nom du firm, mais sans les i)). En bas de la page d’info il indique trois systèmes de cryptage embarqués : mediagu@rd, vi@ccess, et con@x
    Puis, j’ai voulu monter les listes de favoris sur mon PC.
    J’ai trouvé M@estroflash 4.19 et M@estrolist 0.95 et 1.0
    Et là je n’y arrive pas.
    Avec M@estroflash, je clique bien sur « favoris » puis firmare vers PC, démo en veille, puis je clique sur OK et j’allume le démo, ou alors puisque ce n'est pas très clair, je clique sur favoris, puis firware vers PC, puis j'appuie sur OK (sur le démo) puis j'allume le démo qui était déjà en veille et rien ne se passe sauf qu'il s'affiche un message de reset du démo sur le maestroflash
    Il doit y avoir une manœuvre que j’ignore.
    Avec M@estrolist 0.95 idem, je coche bien de remonter d’un Xs@at410, j’obtiens la fenêtre ou après quelques secondes on me dit d’allumer le démo, et je clique sur démarrer mais là j’ai un message d’erreur de communication.
    Avec le M@estrolist 1.0 c’est pire car je ne trouve aucun tuto. J’ai bien trouvé la fenêtre ou je peux cliquer sur « monter » ou sur « descendre » et « appliquer » mais en essayant tout, rien à faire.
    J’ai essayé avec le port com1 et aussi port com2 en changeant de prise port com sur le PC et en cochant ce qu’il faut sur M@estrofrlash et M@estrolist .
    J’utilise le même cable que pour mon k@on 570 puisque j’ai vu qu’il faut un cable null modem, donc c’est le même, et vérif faite avec mon kaon, le cable et le port com 1 marche parfaitement puisque je viens de monter les chaînes du kaon vers le PC (pas avec maestroflash bien sûr)
    .
    Donc je ne vois pas.
    Il doit y avoir une étape que je saute.
    Quelqu’un a-t-il un tuto détaillé ?
    A moins que ce ne soit à cause du firm exotique que cela ne marche pas ?
    Merci d’avance de vos lumières


  2. #2
    Nouveau
    Inscrit
    Oct 2008
    Âge
    55
    Messages
    21
    Remerciement / J'aime

    xsat 410

    bonjour gilloraymon tu de le faire avec le maestro flah 3.06 tu le telecharge ce lui la est il fa marche voila l'ami a+ tient moi aux courant a+

  3. #3
    Nouveau
    Inscrit
    Aug 2009
    Messages
    27
    Remerciement / J'aime
    Merci pour ta réponse très rapide.
    J'ai fait l'essai que tu me recommandes, mais, j'ai le même résultat.
    Merci quand même, c'est sympa

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page