Merci Merci:  1
Likes Likes:  0
  1. #1
    Avatar de REDPILL
    Inscrit
    Apr 2009
    Lieu
    Du coté de chez moi
    Messages
    4 738
    Récepteur
    Atlas HD-200s
    TV
    SONY LED 32

    HD100 version 1.13_1

    Bonjour,
    Ceux qui souffrent de problème de conflits entre l'emu et les frees servers et la gestion des priorités des tâches en général, pouvez vous tester cette version pour voir si votre problème est réglé. Cette version est aussi disponible sur le KYNG file server et dans les téléchargements.
    Merci.

    Télécharger => https://mega.co.nz/#!ioYR0YwR!O1DfTB...6QH8E6Xy7Uukrw

    => http://www.sendspace.com/file/38lls3
    Dernière édition par REDPILL; 11-02-2013 à 15:42
    je répète: pas la peine de m'envoyer des messages privé je ne reponds plus!. tout et sur le Forum DZSat!!

  2. #2

    Inscrit
    Dec 2008
    Lieu
    paris
    Âge
    67
    Messages
    1 273
    Récepteur
    atlas 100 hd
    TV
    thomson
    comment on telecharge sur ce lien :il nous dit de update google chrome et moi je l ai deja installer merci

  3. #3
    Avatar de REDPILL
    Inscrit
    Apr 2009
    Lieu
    Du coté de chez moi
    Messages
    4 738
    Récepteur
    Atlas HD-200s
    TV
    SONY LED 32
    Citation Envoyé par bobi Voir le message
    comment on telecharge sur ce lien :il nous dit de update google chrome et moi je l ai deja installer merci
    voila j'ai ajouter un 2eme lien!!
    je répète: pas la peine de m'envoyer des messages privé je ne reponds plus!. tout et sur le Forum DZSat!!

  4. #4
    Avatar de phenix95
    Inscrit
    Jan 2013
    Lieu
    France
    Âge
    42
    Messages
    162
    Merci pour cette update pour Atlas

  5. #5

    Inscrit
    Dec 2009
    Lieu
    Devant l'ordi ;)
    Messages
    99
    Récepteur
    Atlas HD-100/200s
    TV
    SHARP 40"
    je viens de l'installer et j'ai perdu l'EMU est ce normal?
    je repasse sur la 112_3 pour voir
    ----------------------
    j'ai remis la 112_3 et l'EMU est revenu pour enlever le doute je repasse la 113_1
    ----------------------
    la 113_1 n'est plus sur le serveur
    ----------------------
    je confirme que la 113 ma enlever l'EMU qqn aurait il eu le même problème?
    je remet la 112_3 en attendant le réglage du problème
    Merci et BON COURAGE A LA TEAM
    Dernière édition par jalilv6; 11-02-2013 à 16:13
    K.Y.N.G Team

  6. #6
    Avatar de luna68
    Inscrit
    Jun 2008
    Lieu
    barcelone
    Messages
    358
    Récepteur
    h200+iptv h96
    TV
    LG
    Citation Envoyé par jalilv6 Voir le message
    je vien de l'installer et jai perdu l'EMU est ce normal?
    je repasse sur la 112_3 pour voir
    ----------------------
    jai remis la 112_3 et l'EMU est revenu pour enlever le doute je repasse la 113_1
    ----------------------
    la 113_1 n'est plus sur le serveur
    ne pas oublier le load defaut, mais avec touche rouge pour que l'emu soit à nouveau
    HD200s Boot F400-Soft 401,, diseq 4 entrées, astra,hotbird,eutelsat 9A, eutelsat 5; ubuntu 18.04, IPTV h96

  7. #7

    Inscrit
    Dec 2009
    Lieu
    Devant l'ordi ;)
    Messages
    99
    Récepteur
    Atlas HD-100/200s
    TV
    SHARP 40"
    ah ok je savais pas ca je refais la manip
    K.Y.N.G Team

  8. #8
    Avatar de luna68
    Inscrit
    Jun 2008
    Lieu
    barcelone
    Messages
    358
    Récepteur
    h200+iptv h96
    TV
    LG
    rebonjour,
    il semble qu'il faille attendre demain pour une correction , donc je suis revenu à la version 112.2 la plus stable pour le moment
    amicales salutations à tous
    HD200s Boot F400-Soft 401,, diseq 4 entrées, astra,hotbird,eutelsat 9A, eutelsat 5; ubuntu 18.04, IPTV h96

  9. #9
    Avatar de sharingan_
    Inscrit
    Mar 2011
    Âge
    35
    Messages
    4 837
    Récepteur
    Atlas
    TV
    Samsung
    Citation Envoyé par jalilv6 Voir le message
    je viens de l'installer et j'ai perdu l'EMU est ce normal?
    je repasse sur la 112_3 pour voir
    ----------------------
    j'ai remis la 112_3 et l'EMU est revenu pour enlever le doute je repasse la 113_1
    ----------------------
    la 113_1 n'est plus sur le serveur
    ----------------------
    je confirme que la 113 ma enlever l'EMU qqn aurait il eu le même problème?
    je remet la 112_3 en attendant le réglage du problème
    Merci et BON COURAGE A LA TEAM
    salut

    oui
    il y a un problème avec cette version (EMU out)
    ça sera rectifié demain
    c'est pas la peine de te casser la tete

  10. #10

    Inscrit
    Dec 2009
    Lieu
    Devant l'ordi ;)
    Messages
    99
    Récepteur
    Atlas HD-100/200s
    TV
    SHARP 40"
    Citation Envoyé par luna68 Voir le message
    ne pas oublier le load defaut, mais avec touche rouge pour que l'emu soit à nouveau
    jai fé la manip kom tu as dit mais c le mem resultat l'EMU na marche pas jai remis la 112_3 tout marche nikel

    - - - Mise à jour - - -

    Citation Envoyé par sharingan_ Voir le message
    salut

    oui
    il y a un problème avec cette version (EMU out)
    ça sera rectifié demain
    c'est pas la peine de te casser la tete
    ok merci pour la confirmation
    bon courage a la TEAM
    K.Y.N.G Team

  11. #11
    C ok merci teams kyng


Sujets similaires

  1. Nouvelle version HD100 A1.12_2
    Par sharingan_ dans le forum Entraide & Support [Atlas HD 100]
    Réponses: 32
    Dernier message: 04-02-2013, 17:17
  2. nouvelle version 1.09 atlas hd100
    Par [email protected] dans le forum Entraide & Support [Atlas HD 100]
    Réponses: 54
    Dernier message: 16-09-2012, 16:00
  3. Nouvelle version KYNG Atlas HD100 Channel Editor/version 3.00.
    Par ranisat dans le forum Cristor (Archives Uniquement)
    Réponses: 1
    Dernier message: 11-08-2012, 13:02
  4. Atlas HD100 version A105
    Par spyk dans le forum Entraide & Support [Atlas HD 100]
    Réponses: 33
    Dernier message: 04-06-2012, 21:51

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter